Chuyển đến nội dung
Diễn đàn CADViet
Đăng nhập để thực hiện theo  
xuanvuctn86

Lỗi không load được file acad.dwt

Các bài được khuyến nghị

Hồi trước em vẽ cad bình thường tự nhiên mấy hôm nay không mở được bản vẽ cad nào .

Chạy file autocad2004.exe ở màn hình bình thường. Vào File=>Open mở bản vẽ thì không mở được lại quay lại cửa sổ open.

Open file trực tiếp trên đường dẫn thì báo lỗi ko load được file acad.dwt ở đường dẫn " C:\Documents and Settings\xuanvuctn86\Local Settings\Application Data\.....\acad.dwt

Em đã thử reinstall lại cad2004 , remove hẳn cad rồi cài lại , cài lại cả win mà vẫn không được . Bác nào giúp em với .

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Hồi trước em vẽ cad bình thường tự nhiên mấy hôm nay không mở được bản vẽ cad nào .

Chạy file autocad2004.exe ở màn hình bình thường. Vào File=>Open mở bản vẽ thì không mở được lại quay lại cửa sổ open.

Open file trực tiếp trên đường dẫn thì báo lỗi ko load được file acad.dwt ở đường dẫn " C:\Documents and Settings\xuanvuctn86\Local Settings\Application Data\.....\acad.dwt

Em đã thử reinstall lại cad2004 , remove hẳn cad rồi cài lại , cài lại cả win mà vẫn không được . Bác nào giúp em với .

Gõ lệnh Filedia -> Thiết lập cho nó giá trị bằng 1 là được

Command: filedia

 

Enter new value for FILEDIA <0>: 1

 

Chúc thành công nhé

  • Vote tăng 1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Gõ lệnh Filedia -> Thiết lập cho nó giá trị bằng 1 là được

Command: filedia

 

Enter new value for FILEDIA <0>: 1

 

Chúc thành công nhé

Sao mình làm giống như trên thì mở được file nhưng font chữ lại bị thay đổi.và gõ lệnh trên comment lại không được các bác biết tại sao không chỉ giúp em với.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Gõ lệnh Filedia -> Thiết lập cho nó giá trị bằng 1 là được

Command: filedia

 

Enter new value for FILEDIA <0>: 1

 

Chúc thành công nhé

 

Mình cũng bị lỗi tương tự trong win 7 với cad 2004, mở filedia lên thì giá trị đang là 1 rồi, mình chọn lại nhưng cũng không được. Có bạn nào giúp mình lỗi này được không?

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

Đăng nhập để thực hiện theo  

×