Chuyển đến nội dung
Diễn đàn CADViet
  • Thông báo

    • Nguyen Hoanh

      CADViet đã hoàn tất nâng cấp   14/09/2017

      Chào các bạn, CADViet đã hoàn tất việc nâng cấp lên phiên bản mới. Tất cả các chức năng đã hoạt động theo kỳ vọng của ban quản trị. Nếu có vấn đề gì cần phản hồi, các bản post ở đây nhé: Trân trọng, Nguyễn Hoành.
Đăng nhập để thực hiện theo  
dotrong

lệnh LA trong autocad 2009

Các bài được khuyến nghị

oizdoi_oi    451
Minh ko thực hiện đc lệnh Layer(LA) trong cad 2009,khi thực hiện nó báo lỗi sau:

http://www.cadviet.com/upfiles/la_2.jpg

Ai biết chỉ cho mình với.thanks

ko ai giúp mình thế?

cái này mình cũng bị

hỏi mãi rùi

chẳng ai giả nhời cả

cài lại hẳn cad2010 vẫn bị chắc phải cài lại Win

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
binharch77    163
cái này mình cũng bị

hỏi mãi rùi

chẳng ai giả nhời cả

cài lại hẳn cad2010 vẫn bị chắc phải cài lại Win

ôi, cái này là lỗi fon đấy bạn, có lẽ bạn remove 1 số chương trình có dính fon của cad thôi.

bạn tìm fon cad trong đĩa setup update lại là được

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
duongsatdn    762
ôi, cái này là lỗi fon đấy bạn, có lẽ bạn remove 1 số chương trình có dính fon của cad thôi.

bạn tìm fon cad trong đĩa setup update lại là được

Có vấn đề là quản lý lớp thì liên quan đến font như thế nào nhỉ?

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
binharch77    163
Có vấn đề là quản lý lớp thì liên quan đến font như thế nào nhỉ?

hihì, system fon của cad đó bác, cad có hệ fon riêng và được tải lên khi khởi động cad. lỗi là lỗi fon chữ của menu hiển thị các layer (sys) chứ không phải lỗi fon chữ trong cad bác à

  • Vote tăng 1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
dotrong    1
hihì, system fon của cad đó bác, cad có hệ fon riêng và được tải lên khi khởi động cad. lỗi là lỗi fon chữ của menu hiển thị các layer (sys) chứ không phải lỗi fon chữ trong cad bác à

Mình sử dụng thanh công cụ cũng ko đc.chắc ko phải tại font đâu.chán.muốn tạo layer bằg cad 09 ko dc.phải cop từ cad khác sang.muốn cập nhật công nghệ mà nản quá.hic

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
binharch77    163
Mình sử dụng thanh công cụ cũng ko đc.chắc ko phải tại font đâu.chán.muốn tạo layer bằg cad 09 ko dc.phải cop từ cad khác sang.muốn cập nhật công nghệ mà nản quá.hic

bác copy các font trong thư mục : C:\Program Files\ "thư mục cài CAD" \Fonts của máy sử dụng bình thường vào cũng thư mục đó trong máy bác là được. khởi động lại CAD

 

chúc bác thành công

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

bác copy các font trong thư mục : C:\Program Files\ "thư mục cài CAD" \Fonts của máy sử dụng bình thường vào cũng thư mục đó trong máy bác là được. khởi động lại CAD

 

chúc bác thành công

mình làm mà k đc la sao nhỉ .ai có cách nào nũa k?

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

Đăng nhập để thực hiện theo  

×