Chuyển đến nội dung
Diễn đàn CADViet
Đăng nhập để thực hiện theo  
vucuongthai

Tùy chỉnh hiển thị khi vẽ Solidworks trong môi trường assembly

Các bài được khuyến nghị

Chào các bác,

Em có một chút vướng mắc như thế này ạ: Em đang dùng SW2014, khi em edit hoặc vẽ mới 1 part trong môi trường assembly thì tất cả những part còn lại đều tự động chuyển sang transparent, cái này làm em rất khó chịu vì khi bắt điểm/đường/mặt trên các chi tiết ở chế độ transparent rất khó khăn, thêm nữa là máy em cấu hình chỉ vừa phải, nên khi 1 assem có nhiều part chuyển sang transparent thì máy load rất chậm làm em càng khó thao tác hơn.

Bác nào biết cách tắt bỏ chế độ này thì chỉ cho em với, em xin cảm ơn.

 

P/S: lúc trước em dùng SW2012 thì không thấy có kiểu này.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

ko bác nào có câu trả lời hộ em à ?  <_<

Hề hề hề,

Cơ khổ, sao không để nguyên sw2012 mà dùng cho đỡ ,,,,,, bức xúc. 

Cái thằng SW2014 này chắc chửa có nhiều người dùng. Bởi thế nên chẳng biết phải trả lời bạn ra sao. Mình đang dùng SW2007 thì ngay cả cai sw2012 bạn có hỏi cũng đành ngậm tăm thôi.

Kinh nghiệm bản thân cho thấy chửa chắc mới nhất đã là tốt nhất, nên cứ xài cái quen tay cho nó may việc bạn ạ.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

Đăng nhập để thực hiện theo  

×