Rated 5/5 based on 240179 internet user reviews

Jump to content


Change Photo

NỀN MU TRẮNG SỮA TRONG AutoCAD 2010


  • Please log in to reply
8 replies to this topic

#1 THIENDI

THIENDI

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 posts
Danh tiếng: 0 (bnh thường)

Gửi vào 23 July 2009 - 05:41 AM

Cc bc xi CAD 2010 chỉ gip với. Mu trắng sữa trong Model CAD 2010 em khng biết chuyển sang mu đen như 2007. Trắng thế sao lm việc được đy
  • 1

#2 mrdamkt

mrdamkt

    biết vẽ line

  • Members
  • PipPip
  • 24 posts
Danh tiếng: 5 (bnh thường)

Gửi vào 23 July 2009 - 08:17 AM

Cc bc xi CAD 2010 chỉ gip với. Mu trắng sữa trong Model CAD 2010 em khng biết chuyển sang mu đen như 2007. Trắng thế sao lm việc được đy

:s_dead:
mnh th chưa si thử cad 2010 . chỉ dng tới cad 07 thi. nhưng theo mnh để chỉnh ci đ theo mnh hiểu l ci mầu nền vẽ. để đưa n về mu đen :
bạn chỉnh lại trong phần :
options ==> drafting ==>colour==>2D model space ==> uniform blackground ==> black.
hoặc
tool/options/display/colour/2d model space / uniform blackground ==> black.
ci đ c cả chỉnh mu của đường chỉ chuột v nhiều mu khc nữa... tự tm hiểu nh ...
  • 2

#3 Duyphong-Archi

Duyphong-Archi

    biết lệnh erase

  • Members
  • PipPipPip
  • 102 posts
Danh tiếng: 15 (tm tạm)

Gửi vào 23 July 2009 - 08:41 AM

Bạn vo thử Tools > option>Display>mục Show rollover ToolTips> Cloors> Black> ok???
  • 1

#4 xungfen

xungfen

    biết pan

  • Members
  • Pip
  • 9 posts
Danh tiếng: 1 (bnh thường)

Gửi vào 21 November 2009 - 07:58 PM

Bạn vo thử Tools > option>Display>mục Show rollover ToolTips> Cloors> Black> ok???


comnands :op
option/display/colour/2d model space / uniform background (colour chọn black ) ok
  • 1

#5 haic85

haic85

    biết zoom

  • Members
  • Pip
  • 16 posts
Danh tiếng: 3 (bnh thường)

Gửi vào 24 November 2009 - 03:47 PM

Cc bc xi CAD 2010 chỉ gip với. Mu trắng sữa trong Model CAD 2010 em khng biết chuyển sang mu đen như 2007. Trắng thế sao lm việc được đy


cu hỏi ny gặp nhiu wa cc bc trước khi pt bi nn tm kỷ .
  • 1

#6 ngochung8888

ngochung8888

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 posts
Danh tiếng: 1 (bnh thường)

Gửi vào 31 August 2010 - 05:44 PM

ci ny em cũng mất kh nhiều thời gian để tm hiểu.
cc bc ci đặt xong , mở cad2010 ln ---> cc bc sẽ nhn thấy chữ A ở gc tri pha trn mn hnh ấn chuột ---> chọn option/display/colour/2d model space / uniform background/colour /black --> ok
cc bc bấm thanks cho em nh !
  • 1

#7 giangleduchoang

giangleduchoang

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 posts
Danh tiếng: 0 (bnh thường)

Gửi vào 24 May 2011 - 08:05 AM

cảm ơn cc bc nhiều. Em đ thử v thnh cng ri
  • 0

#8 nvphuc84

nvphuc84

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 posts
Danh tiếng: 0 (bnh thường)

Gửi vào 23 April 2013 - 09:04 AM

giong acad 2007


  • 0

#9 vannguyenvinh

vannguyenvinh

    biết pan

  • Members
  • Pip
  • 7 posts
Danh tiếng: -1 (bnh thường)

Gửi vào 23 April 2013 - 09:37 AM

Cảm ơn bác bài viết rất hay


  • -1