Đến nội dung


Hình ảnh

Bản vẽ hiện đối tượng bên layout nhưng lại không thấy gì bên model


  • Please log in to reply
3 replies to this topic

#1 nguyenquyen90

nguyenquyen90

    biết zoom

  • Members
  • Pip
  • 10 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 19 April 2015 - 09:35 AM

   Nhờ các cao thủ xử lý giúp em các bản vẽ này với ạ. Khi mở các bản vẽ này thì thấy bên Layout các đối tượng hiện rõ ràng nhưng khi chuyển sang Model để chỉnh sửa thì lại không thấy hiện đối tượng nào cả, zoom thế nào cũng không thấy được. Em đã từng post 1 bản vẽ bị như thế này lên diễn đàn và được một cao thủ xử lý giúp nhưng bác ấy lại không hướng đẫn em cách làm thế nào, vì em còn rất nhiều bản vẽ giống bị thế này. Bác nào giúp em với ạ, nhân tiện phá luôn Block ra giúp em và hướng dẫn em cách làm thế nào với. Em cảm ơn các bác.

http://www.mediafire...ew_folder_1.rar

http://www.mediafire...ew_folder_1.rar


  • 0

#2 pphung183

pphung183

    biết dimstyle

  • Members
  • PipPipPipPipPip
  • 384 Bài viết
Điểm đánh giá: 425 (tốt)

Đã gửi 19 April 2015 - 12:32 PM

Ngươi ta đã bỏ công sức khóa bản vẽ mà bạn muốn biết cách phá thì có lẻ là hơi bất công đấy :P

Tôi chỉ mở cho bạn 1 bản thôi :)

http://www.cadviet.c...sup00100020.dwg


  • 1

#3 nguyenquyen90

nguyenquyen90

    biết zoom

  • Members
  • Pip
  • 10 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 19 April 2015 - 01:36 PM

Ngươi ta đã bỏ công sức khóa bản vẽ mà bạn muốn biết cách phá thì có lẻ là hơi bất công đấy :P

Tôi chỉ mở cho bạn 1 bản thôi :)

http://www.cadviet.c...sup00100020.dwg

  Bác chỉ em cách làm với. 


  • 0

#4 nguyenquyen90

nguyenquyen90

    biết zoom

  • Members
  • Pip
  • 10 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 19 April 2015 - 02:37 PM

  Các bác ơi phá khóa giúp em 2 file đầu tiên ở Newfolder1 với. Em đang cần rất gấp


  • 0