Đến nội dung


Hình ảnh

Block bị chói gây lag trong autocad


  • Please log in to reply
3 replies to this topic

#1 hienphan0007

hienphan0007

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 26 April 2015 - 07:09 PM

Anh em ai bị giống tôi không. Vấn đề như sau: Khi tôi rê con trỏ vào cái block ( block hệ dầm sàn của từng căn hộ nên khá lớn) thì bị đứng khoảng 5s thì mới đem con trỏ ra được. Trước đây có ông bạn không biết ổng chỉnh gì trong op thì nó không bị. Hôm nay tôi cài lại cad nhưng không chỉnh được phần này. Anh em nào làm bên xây dựng gặp trường hợp này rồi chỉ tôi chỉnh op cho cái này với.  :(


  • 0

#2 Doan Van Ha

Doan Van Ha

    biết lệnh adcenter

  • CADViet Team
  • PipPipPipPipPipPipPip
  • 5447 Bài viết
Điểm đánh giá: 2624 (tuyệt vời)

Đã gửi 27 April 2015 - 06:44 AM

Bạn thử làm như sau xem sao:
SELECTIONPREVIEW >> 0


  • 1

* Chỉ nên yêu cầu Lisp khi bạn làm việc đó mất cả ngày nhưng họ chỉ viết 1 giờ. Đừng nêu yêu cầu Lisp khi bạn chỉ làm 1 giờ nhưng bắt họ phải mất cả ngày.

* Nhờ viết lisp cũng như đi khám bệnh. Chỉ gởi căn cước và than sắp chết thì không bác sỹ nào cứu sống được.


#3 rong con

rong con

    biết zoom

  • Members
  • Pip
  • 15 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 27 April 2015 - 02:42 PM

Bạn vào option ( op ) bỏ dấu check ở ô " when no command is active " xem có được không?


  • 1
chiến thắng lớn nhất chính là chiến thắng chính bản thân mình

#4 hienphan0007

hienphan0007

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 27 April 2015 - 08:13 PM

Bạn vào option ( op ) bỏ dấu check ở ô " when no command is active " xem có được không?

ok. được rồi. cám ơn bạn nha


  • 0