Đến nội dung


Hình ảnh

Ko Hatch được??


  • Please log in to reply
7 replies to this topic

#1 Xuka_xjnhdep

Xuka_xjnhdep

    Chưa sử dụng CAD

  • Members
  • Pip
  • 3 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 05 November 2009 - 12:38 AM

Anh em chỉ júp em tại sao AutoCad của em tự nhiên lại ko hatch được là sao vậy?miền hatch của em vẫn kín?
thanks mọi người đã theo dõi và trả lời!

  • 0

#2 bachngoctung

bachngoctung

    biết lệnh copy

  • Members
  • PipPipPip
  • 115 Bài viết
Điểm đánh giá: 11 (tàm tạm)

Đã gửi 05 November 2009 - 12:53 AM

Anh em chỉ júp em tại sao AutoCad của em tự nhiên lại ko hatch được là sao vậy?miền hatch của em vẫn kín?
thanks mọi người đã theo dõi và trả lời!

-Bạn có chắc là kín ko . Bạn gủi kèm file cad theo cho anh em xem thì mới biết làm sao mà ko Hatch dc nhé!
  • 1

#3 cauduongbok49

cauduongbok49

    biết pan

  • Members
  • Pip
  • 5 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 06 November 2009 - 10:48 PM

vô lý,làm gì có chuyện.chac cad của ông anh bị lỗi rồi.format máy đi là vừa :tongue2:
  • 0

#4 ph168xd

ph168xd

    biết lệnh adcenter

  • Members
  • PipPipPipPipPipPipPip
  • 779 Bài viết
Điểm đánh giá: 309 (khá)

Đã gửi 06 November 2009 - 11:09 PM

Anh em chỉ júp em tại sao AutoCad của em tự nhiên lại ko hatch được là sao vậy?miền hatch của em vẫn kín?
thanks mọi người đã theo dõi và trả lời!


Miến kín đó là 1 pline có 2 nét trùng nhau cũng ko hatch đc
Bạn kiểm tra lại = cách copy miền đó ra ngoài, phá tan nó ra và kiểm tra xem có nét trùng nhau ko.
Nếu đúng là thế thì bạn phải loại bỏ nét trùng và đưa lại chúng vè pl là ok
  • 0

#5 tucdrom

tucdrom

    — T — U — N — A —

  • Members
  • PipPipPipPipPipPip
  • 497 Bài viết
Điểm đánh giá: 642 (tốt)

Đã gửi 06 November 2009 - 11:13 PM

Anh em chỉ júp em tại sao AutoCad của em tự nhiên lại ko hatch được là sao vậy?miền hatch của em vẫn kín?
thanks mọi người đã theo dõi và trả lời!

Chào Xuka_xjnhdep:
-Bạn chỉnh lại biến Fill của Cad về On xem sao?

  • 1

Email : anhtu2101@gmail.com



 


#6 Xuka_xjnhdep

Xuka_xjnhdep

    Chưa sử dụng CAD

  • Members
  • Pip
  • 3 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 07 November 2009 - 02:54 AM

Chào Xuka_xjnhdep:
-Bạn chỉnh lại biến Fill của Cad về On xem sao?

thanks bác tucdrom nhiều nha :tongue2:
  • 0

#7 icsc_2008

icsc_2008

    biết zoom

  • Members
  • Pip
  • 15 Bài viết
Điểm đánh giá: 18 (tàm tạm)

Đã gửi 23 November 2009 - 10:10 AM

Miền bạn chọn cần phải nằm hoàn toàn trong view của bạn nhé, nếu bạn zoom lớn miền kín mà vượt quá view thì nó cũng không nhận miền kín đó.
  • 0

#8 hoangninh2511

hoangninh2511

    Chưa sử dụng CAD

  • Members
  • Pip
  • 3 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 23 November 2009 - 10:19 AM

Bạn thử nâng giá trị của torelance thử, chúc may mắn.
  • 0