Đến nội dung


Hình ảnh

Autocad 2015 Lỗi Xuất Hiện Nhiều Nét Kỳ Lạ Không Tắt Được. Xin Mọi Người Giúp Đỡ


  • Please log in to reply
7 replies to this topic

#1 mrpham_295

mrpham_295

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 15 September 2015 - 08:53 PM

Xìn chào mọi người!

Mình cài đặt Autocad 2015 trên win 10 32bit, nhưng sử dụng thì lại bì hiện tượng có nhiều đường nét rất khó chịu như hình bên dưới. Xin mọi người chỉ giúp mình cách tắt những nét khó chịu đó đi. Xin cám ơn

 100686_loi.jpg


  • 0

#2 Đình Thụ

Đình Thụ

    biết lệnh offset

  • Members
  • PipPipPip
  • 171 Bài viết
Điểm đánh giá: 35 (tàm tạm)

Đã gửi 16 September 2015 - 10:30 AM

do card màn hình hơm tương thích. bạn làm như sau: Options/System graphiccs Perfomance / Hardware Acceleration rồi OFF nó đi


  • 1

#3 mrpham_295

mrpham_295

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 18 September 2015 - 09:11 AM

do card màn hình hơm tương thích. bạn làm như sau: Options/System graphiccs Perfomance / Hardware Acceleration rồi OFF nó đi

Cám ơn bạn rất nhiều. 


  • 0

#4 DoHongThai

DoHongThai

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 18 September 2015 - 09:34 AM

tcác bác giúp e với e mới cài cad 2016.. ma trong cad không có các menu nhu  Home , insert , annotate ...... e cam on nhiu 146216_untitled.png


  • 0

#5 tuanhihi

tuanhihi

    biết pan

  • Members
  • Pip
  • 6 Bài viết
Điểm đánh giá: -1 (bình thường)

Đã gửi 02 April 2016 - 08:59 AM

VÀO Options/System graphiccs Perfomance / Hardware Acceleration rồi OFF NTN HẢ BÁC


  • 0

#6 lohado

lohado

    biết lệnh erase

  • Members
  • PipPipPip
  • 101 Bài viết
Điểm đánh giá: 3 (bình thường)

Đã gửi 02 April 2016 - 09:26 AM

tcác bác giúp e với e mới cài cad 2016.. ma trong cad không có các menu nhu  Home , insert , annotate ...... e cam on nhiu 146216_untitled.png

bạn gõ ribbon,chọn on.or menubar chọn 1 nhé


  • 0

    146106_untitled444_2.png


#7 tuanhihi

tuanhihi

    biết pan

  • Members
  • Pip
  • 6 Bài viết
Điểm đánh giá: -1 (bình thường)

Đã gửi 02 April 2016 - 11:04 AM

mn ơ

 

do card màn hình hơm tương thích. bạn làm như sau: Options/System graphiccs Perfomance / Hardware Acceleration rồi OFF nó đi

em vào cái options này trong win 8  kiểu gì ạ. mn chỉ em với


  • 0

#8 hantinh

hantinh

    biết lệnh attdef

  • Members
  • PipPipPipPipPipPip
  • 413 Bài viết
Điểm đánh giá: 44 (tàm tạm)

Đã gửi 02 April 2016 - 11:19 PM

đấy là cái bạn hỏi nè

54284_11.png54284_11_1.png


  • 0