Đến nội dung


Hình ảnh
- - - - -

không dựng được cột bê tông ??


  • Please log in to reply
2 replies to this topic

#1 trithuc37

trithuc37

    biết vẽ line

  • Members
  • PipPip
  • 21 Bài viết
Điểm đánh giá: -1 (bình thường)

Đã gửi 27 November 2009 - 10:35 AM

Các bác ơi cho em hỏi.sao cái revit luc em dựng cột bêtong nó không hien lên mấy cái cột như trong hướng dẫn mà chỉ hiện lên toàn cột màu xanh xanh là sao nhỉ? mặc dù em làm đúng qui trình?????????????????
  • 0

#2 THE HIEP

THE HIEP

    hoavienpro

  • Moderator
  • PipPipPipPipPipPipPip
  • 1602 Bài viết
Điểm đánh giá: 1394 (rất tốt)

Đã gửi 27 November 2009 - 01:42 PM

Các bác ơi cho em hỏi.sao cái revit luc em dựng cột bêtong nó không hien lên mấy cái cột như trong hướng dẫn mà chỉ hiện lên toàn cột màu xanh xanh là sao nhỉ? mặc dù em làm đúng qui trình?????????????????

Có phải ý bạn nói là dựng cột xong không thấy cột có dạng hatch bê tông phải không?
Nếu đúng thì thì bạn làm như sau:
click chọn cột rồi vào properties của nó-->edit/new-->materials and finish(material)-->Chọn kiểu thể hiện trong (surface patern và cut patern)
Hy vọng đúng ý!
  • 1

#3 trithuc37

trithuc37

    biết vẽ line

  • Members
  • PipPip
  • 21 Bài viết
Điểm đánh giá: -1 (bình thường)

Đã gửi 27 November 2009 - 05:54 PM

Có phải ý bạn nói là dựng cột xong không thấy cột có dạng hatch bê tông phải không?
Nếu đúng thì thì bạn làm như sau:
click chọn cột rồi vào properties của nó-->edit/new-->materials and finish(material)-->Chọn kiểu thể hiện trong (surface patern và cut patern)
Hy vọng đúng ý!

Được rùi.thanks bạn.bạn cho mình xin nik yahoo để hum nào có vấn đề gì trao đỏi cho tiên đuợc không?
  • 0