Đến nội dung


Hình ảnh

Autocad Nhận Sai Card Màn Hình


  • Please log in to reply
8 replies to this topic

#1 lundaica9a4

lundaica9a4

    biết pan

  • Members
  • Pip
  • 7 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 24 November 2015 - 03:18 PM

Em mới cài cad 16 trên win 8.1 và trên win 10 đều bị nhận card on boar( máy em laptop dùng AMD 7650M), mặc dù đã sêt high perfomance trong AMD control. 

Bác nào giúp em với.


  • 0

#2 Nguyen Hoanh

Nguyen Hoanh

    biết lệnh adcenter

  • Moderator
  • PipPipPipPipPipPipPip
  • 4106 Bài viết
Điểm đánh giá: 4495 (đỉnh cao)

Đã gửi 24 November 2015 - 03:35 PM

Vì sao bạn biết AutoCAD nhận sai Card?
  • 0

#3 lundaica9a4

lundaica9a4

    biết pan

  • Members
  • Pip
  • 7 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 24 November 2015 - 04:56 PM

Mình xem trong option chỉ hiện hd4000 bìnhthg nó hiện AMD
  • 0

#4 sgcq

sgcq

    Hội Hai Lúa

  • Members
  • PipPipPipPipPipPipPip
  • 1880 Bài viết
Điểm đánh giá: 692 (tốt)

Đã gửi 25 November 2015 - 11:10 AM

:D :D :D

Bạn có thể mô tả rõ hơn, chứ trình của 2 lúa không đủ để hiểu bạn. Mồi đây:

110802_screenshot_18.png

:D :D :D


  • 0

12728974_230210507314169_718723558582070 HỘI HAI LÚA

           fanpage: https://www.facebook.com/HoiHaiLua/

 

 

 

 

 

 


#5 lundaica9a4

lundaica9a4

    biết pan

  • Members
  • Pip
  • 7 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 25 November 2015 - 02:29 PM

:D :D :D

Bạn có thể mô tả rõ hơn, chứ trình của 2 lúa không đủ để hiểu bạn. Mồi đây:

110802_screenshot_18.png

:D :D :D

MiJNyta.png 

 Đây bạn xem giúp mình.


  • 0

#6 sgcq

sgcq

    Hội Hai Lúa

  • Members
  • PipPipPipPipPipPipPip
  • 1880 Bài viết
Điểm đánh giá: 692 (tốt)

Đã gửi 25 November 2015 - 04:13 PM

:D :D :D

1. 2 lúa xem qua thì thấy con intel có vẻ nhỉnh hơn. Xem:

http://gpu.userbench...00M/2169vsm8602

110802_screenshot_19.png

2. Bạn tét thử msconfig để chắc chắn máy bạn sử dụng con AMD:

110802_screenshot_20.png

3. Giải pháp để CAD nhận đúng cạc màn hình:

C1. Vào BIOS tìm đến chỗ nào cho phép disable cái cạc onboard rồi tắt cái cạc đi.

C2. cái AMD control center của bạn có vẻ đúng rồi, không cần chỉnh.

C3. Mở main của máy bạn ra, cạy bỏ con chíp on bo đi.

C4. Ở device manager nhấp phải chuột vô con on bo chọn đít sây bồ.

 

Ghi chú:

Có thể bạn là người đầu tiên thử các cách trên vì 2 lúa chưa thử, cách thành công cao nhất theo 2 lúa là C3. GOOD LUCK.

:D :D :D


  • 0

12728974_230210507314169_718723558582070 HỘI HAI LÚA

           fanpage: https://www.facebook.com/HoiHaiLua/

 

 

 

 

 

 


#7 lundaica9a4

lundaica9a4

    biết pan

  • Members
  • Pip
  • 7 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 25 November 2015 - 09:28 PM

:D :D :D

1. 2 lúa xem qua thì thấy con intel có vẻ nhỉnh hơn. Xem:

http://gpu.userbench...00M/2169vsm8602

110802_screenshot_19.png

2. Bạn tét thử msconfig để chắc chắn máy bạn sử dụng con AMD:

110802_screenshot_20.png

3. Giải pháp để CAD nhận đúng cạc màn hình:

C1. Vào BIOS tìm đến chỗ nào cho phép disable cái cạc onboard rồi tắt cái cạc đi.

C2. cái AMD control center của bạn có vẻ đúng rồi, không cần chỉnh.

C3. Mở main của máy bạn ra, cạy bỏ con chíp on bo đi.

C4. Ở device manager nhấp phải chuột vô con on bo chọn đít sây bồ.

 

Ghi chú:

Có thể bạn là người đầu tiên thử các cách trên vì 2 lúa chưa thử, cách thành công cao nhất theo 2 lúa là C3. GOOD LUCK.

:D :D :D

Vãi cạy bỏ thì lúc nào cũng chạy card rời tốn pin lắm thím


  • 0

#8 sgcq

sgcq

    Hội Hai Lúa

  • Members
  • PipPipPipPipPipPipPip
  • 1880 Bài viết
Điểm đánh giá: 692 (tốt)

Đã gửi 26 November 2015 - 10:13 AM

:D :D :D

Khi bạn set được thì nhớ làm 1 cái report lên đây, cảm ơn bạn.

:D :D :D


  • 0

12728974_230210507314169_718723558582070 HỘI HAI LÚA

           fanpage: https://www.facebook.com/HoiHaiLua/

 

 

 

 

 

 


#9 lundaica9a4

lundaica9a4

    biết pan

  • Members
  • Pip
  • 7 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 26 November 2015 - 08:40 PM

Ngoài cách cậy bỏ thì em thử disable thì vào dxdiag nó k hiện amd và k thể chỉnh độ sang. Cis vẻ k khả thi bác ợ
  • 0