Đến nội dung


Hình ảnh

không dùng được lệnh mvsetup,edge,3d


  • Please log in to reply
3 replies to this topic

#1 havan

havan

    Chưa sử dụng CAD

  • Members
  • Pip
  • 4 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 13 August 2007 - 05:54 PM

mình mới học xài cad 07. không hiểu sao khi gõ vài lệnh như (edge,3d) thì xuất hiện dòng nhắc unknow lệnh này(mặc dù mình đang ở môi trường 3d). lạ nhất là lệnh mvsetup. lúc đầu xái ngon ơ, được mấy bữa thì lại unknow.
mong mấy bạn hào hiệp chỉ dẫn giúp mình.cảm ơn rất nhiều
  • 0

#2 Nguyen Hoanh

Nguyen Hoanh

    biết lệnh adcenter

  • Moderator
  • PipPipPipPipPipPipPip
  • 4106 Bài viết
Điểm đánh giá: 4495 (đỉnh cao)

Đã gửi 13 August 2007 - 06:03 PM

mình mới học xài cad 07. không hiểu sao khi gõ vài lệnh như (edge,3d) thì xuất hiện dòng nhắc unknow lệnh này(mặc dù mình đang ở môi trường 3d). lạ nhất là lệnh mvsetup. lúc đầu xái ngon ơ, được mấy bữa thì lại unknow.
mong mấy bạn hào hiệp chỉ dẫn giúp mình.cảm ơn rất nhiều

Bạn đọc cái này xem có giúp ích được chút gì không: http://www.cadviet.com/forum/index.php?showtopic=949
  • 0

#3 havan

havan

    Chưa sử dụng CAD

  • Members
  • Pip
  • 4 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 14 August 2007 - 09:03 AM

Bạn đọc cái này xem có giúp ích được chút gì không: http://www.cadviet.com/forum/index.php?showtopic=949

thanks Nguyen Hoanh.mình đã thử nhưng vẫn không được.mình nghĩ lỗi không phải do cài đặt vì lệnh mvsetup ban đầu mình dùng vẫn được, chỉ sau này mới gặp rắc rối (dù mình không thay đổi cài đặt).mấy bạn có thể giúp mình cách khác được không. Cảm ơn rất nhiều.
  • 0

#4 Nguyen Hoanh

Nguyen Hoanh

    biết lệnh adcenter

  • Moderator
  • PipPipPipPipPipPipPip
  • 4106 Bài viết
Điểm đánh giá: 4495 (đỉnh cao)

Đã gửi 14 August 2007 - 09:31 AM

thanks Nguyen Hoanh.mình đã thử nhưng vẫn không được.mình nghĩ lỗi không phải do cài đặt vì lệnh mvsetup ban đầu mình dùng vẫn được, chỉ sau này mới gặp rắc rối (dù mình không thay đổi cài đặt).mấy bạn có thể giúp mình cách khác được không. Cảm ơn rất nhiều.

Trong hướng dẫn tại topic: http://www.cadviet.com/forum/index.php?showtopic=949 không phải là cài đặt lại mà chỉ là thiết lập option thôi, lỗi này thường xảy ra. Nếu bạn đã làm theo mà vẫn không được là hết thuốc chữa rồi, cách cuối cùng mà tôi biết là cài lại ACAD thôi.
  • 0