Đến nội dung


Hình ảnh

mọi người giúp em với


  • Please log in to reply
8 replies to this topic

#1 nguyenminhtambk

nguyenminhtambk

    biết pan

  • Members
  • Pip
  • 8 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 23 December 2009 - 10:37 AM

em mở acad ra màn hình chỉ hiện lên chữ express bên góc trái màn hình,còn mấy thanh công cụ chẳng thấy nó đâu.
em cài lại mấy lần rồi mà vẫn xài không được.mọi người giúp em với nghe..thanks mọi người.
  • 0

#2 anhthuhoa

anhthuhoa

    biết pan

  • Members
  • Pip
  • 9 Bài viết
Điểm đánh giá: 6 (bình thường)

Đã gửi 23 December 2009 - 10:50 AM

em mở acad ra màn hình chỉ hiện lên chữ express bên góc trái màn hình,còn mấy thanh công cụ chẳng thấy nó đâu.
em cài lại mấy lần rồi mà vẫn xài không được.mọi người giúp em với nghe..thanks mọi người.

Dùng lệnh "CUILOAD" chọn "ACAD".
  • 1

#3 nguyenminhtambk

nguyenminhtambk

    biết pan

  • Members
  • Pip
  • 8 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 23 December 2009 - 11:02 AM

Dùng lệnh "CUILOAD" chọn "ACAD".

làm sao lôi được mấy cái toolbar ra vậy anh.?giúp em luôn đi.
  • 0

#4 nguyenminhtambk

nguyenminhtambk

    biết pan

  • Members
  • Pip
  • 8 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 23 December 2009 - 11:22 AM

Dùng lệnh "CUILOAD" chọn "ACAD".

em thử làm rồi mà vẫn chưa được anh ơi.!a chỉ kỷ giùp em với.
  • 0

#5 maiyeu26486

maiyeu26486

    biết vẽ line

  • Members
  • PipPip
  • 25 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 23 December 2009 - 01:12 PM

em mở acad ra màn hình chỉ hiện lên chữ express bên góc trái màn hình,còn mấy thanh công cụ chẳng thấy nó đâu.
em cài lại mấy lần rồi mà vẫn xài không được.mọi người giúp em với nghe..thanks mọi người.

vào tools chon load application lay ra la ok
  • 1

#6 nguyenminhtambk

nguyenminhtambk

    biết pan

  • Members
  • Pip
  • 8 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 23 December 2009 - 01:20 PM

vào tools chon load application lay ra la ok

màn hình trống trơn ah..chẳng còn chữ gì ngoài chữ express bên trái màn hình nữa...giúp giùm em coi.
  • 0

#7 nguyenminhtambk

nguyenminhtambk

    biết pan

  • Members
  • Pip
  • 8 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 23 December 2009 - 05:10 PM

em mở acad ra màn hình chỉ hiện lên chữ express bên góc trái màn hình,còn mấy thanh công cụ chẳng thấy nó đâu.
em cài lại mấy lần rồi mà vẫn xài không được.mọi người giúp em với nghe..thanks mọi người.

có ai giúp được em với không ????????
  • 0

#8 duongsatdn

duongsatdn

    biết lệnh adcenter

  • Moderator
  • PipPipPipPipPipPipPip
  • 1657 Bài viết
Điểm đánh giá: 761 (tốt)

Đã gửi 23 December 2009 - 05:43 PM

Bạn thử gõ Menuload, Browse chọn file acad.cuix, bấm load.
  • 1

#9 nguyenminhtambk

nguyenminhtambk

    biết pan

  • Members
  • Pip
  • 8 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 28 December 2009 - 10:16 AM

Bạn thử gõ Menuload, Browse chọn file acad.cuix, bấm load.

em thử rồi vẫn chưa được, gỡ ra cài lại mà vẩn vậy ah.có ai giúp em với.
  • 0