Chuyển đến nội dung
Diễn đàn CADViet
Đăng nhập để thực hiện theo  
chiewater

Lỗi hiển thị trong thanh công cụ Layers

Các bài được khuyến nghị

Các bác cho e hỏi tại sao bản vẽ của em lại có hiện tượng lựa chọn bất kỳ đối tượng nào của bất kỳ layer nào nhưng trên thanh công cụ layers đều không thay đổi, chỉ luôn luôn là lớp layer hiện hành?

Do virus hay là do gì ạ ?

Xin được chỉ giáo !!! Thanks!!! :cheers:

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Các bác cho e hỏi tại sao bản vẽ của em lại có hiện tượng lựa chọn bất kỳ đối tượng nào của bất kỳ layer nào nhưng trên thanh công cụ layers đều không thay đổi, chỉ luôn luôn là lớp layer hiện hành?

Do virus hay là do gì ạ ?

Xin được chỉ giáo !!! Thanks!!! :cheers:

Bạn chỉnh lại biến Pickfirst nhá.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Bạn chỉnh lại biến Pickfirst nhá.

 

Nhưng mà chỉnh bằng bao nhiêu hả bác ! Em k rõ về cái này ????

:cheers:

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Các pro cho em hỏi, tình hình là em đang làm việc bình thường, bỗng nhiên cad của em bị chậm hẳn lại, mỗi lần quét chọn là mất khoảng 3-5s, nhất là mỗi khi em hiệu chỉnh block xong.

Em copy & pastle qua bản vẽ khác cũng không xong, purge cũng không giải quyết được.

Các cao thủ có chiêu gì xin chỉ cho em với.

thanks!

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

Đăng nhập để thực hiện theo  

×