Đến nội dung


Hình ảnh

Lỗi hiển thị trong thanh công cụ Layers


  • Please log in to reply
5 replies to this topic

#1 chiewater

chiewater

    biết vẽ point

  • Members
  • PipPip
  • 99 Bài viết
Điểm đánh giá: 15 (tàm tạm)

Đã gửi 14 January 2010 - 11:07 AM

Các bác cho e hỏi tại sao bản vẽ của em lại có hiện tượng lựa chọn bất kỳ đối tượng nào của bất kỳ layer nào nhưng trên thanh công cụ layers đều không thay đổi, chỉ luôn luôn là lớp layer hiện hành?
Do virus hay là do gì ạ ?
Xin được chỉ giáo !!! Thanks!!! :cheers:
  • 0
Đời là bể khổ...
Quay đầu là ... biển ...
----------o0o-----------

#2 White_coffee

White_coffee

    biết zoom

  • Members
  • Pip
  • 16 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 14 January 2010 - 12:40 PM

Các bác cho e hỏi tại sao bản vẽ của em lại có hiện tượng lựa chọn bất kỳ đối tượng nào của bất kỳ layer nào nhưng trên thanh công cụ layers đều không thay đổi, chỉ luôn luôn là lớp layer hiện hành?
Do virus hay là do gì ạ ?
Xin được chỉ giáo !!! Thanks!!! :cheers:

Bạn chỉnh lại biến Pickfirst nhá.
  • 0

#3 chiewater

chiewater

    biết vẽ point

  • Members
  • PipPip
  • 99 Bài viết
Điểm đánh giá: 15 (tàm tạm)

Đã gửi 14 January 2010 - 12:48 PM

Bạn chỉnh lại biến Pickfirst nhá.


Nhưng mà chỉnh bằng bao nhiêu hả bác ! Em k rõ về cái này ????
:cheers:
  • 0
Đời là bể khổ...
Quay đầu là ... biển ...
----------o0o-----------

#4 White_coffee

White_coffee

    biết zoom

  • Members
  • Pip
  • 16 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 14 January 2010 - 12:50 PM

Nhưng mà chỉnh bằng bao nhiêu hả bác ! Em k rõ về cái này ????
:cheers:

để 1 bạn ạh.
  • 1

#5 chiewater

chiewater

    biết vẽ point

  • Members
  • PipPip
  • 99 Bài viết
Điểm đánh giá: 15 (tàm tạm)

Đã gửi 14 January 2010 - 06:04 PM

để 1 bạn ạh.


Xin cám ơn bác! e " thank" rồi nhé !!!! :cheers:
  • 0
Đời là bể khổ...
Quay đầu là ... biển ...
----------o0o-----------

#6 nphong63

nphong63

    biết pan

  • Members
  • Pip
  • 7 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 14 January 2010 - 11:41 PM

Các pro cho em hỏi, tình hình là em đang làm việc bình thường, bỗng nhiên cad của em bị chậm hẳn lại, mỗi lần quét chọn là mất khoảng 3-5s, nhất là mỗi khi em hiệu chỉnh block xong.
Em copy & pastle qua bản vẽ khác cũng không xong, purge cũng không giải quyết được.
Các cao thủ có chiêu gì xin chỉ cho em với.
thanks!
  • 0