Chuyển đến nội dung
Diễn đàn CADViet
  • Thông báo

    • Nguyen Hoanh

      CADViet đã hoàn tất nâng cấp   14/09/2017

      Chào các bạn, CADViet đã hoàn tất việc nâng cấp lên phiên bản mới. Tất cả các chức năng đã hoạt động theo kỳ vọng của ban quản trị. Nếu có vấn đề gì cần phản hồi, các bản post ở đây nhé: Trân trọng, Nguyễn Hoành.
canminhdai

[Help] Autocad 2014

Các bài được khuyến nghị

các bác giúp em với, cad14 của em đang dùng bình thường, vào 1 ngày đẹp trời nào đó nó dở chứng, mở 1 số bản vẽ tất cả layer bị chuyển hết về màu trắng trong khi đó bảng quản lý layer thì các layer vẫn ở chế độ các màu do em đặt sẵn rồi. bác nào sửa hộ em được k?

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

các bác giúp em với, cad14 của em đang dùng bình thường, vào 1 ngày đẹp trời nào đó nó dở chứng, mở 1 số bản vẽ tất cả layer bị chuyển hết về màu trắng trong khi đó bảng quản lý layer thì các layer vẫn ở chế độ các màu do em đặt sẵn rồi. bác nào sửa hộ em được k?

Bạn thử Ctrl + A rồi chỉnh màu thành By layer xem sao?nếu ko thì up file lên đây mình chỉnh cho

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Khi mở bản vẽ của bạn lên thì mình thấy màu sắc xanh đỏ vàng, màu mè rất đẹp, đâu có như bạn nói đâu.

Nếu bạn đang bị lỗi như vậy thì bạn hãy gõ lệnh SETBYLAYER đi/ chọn toàn bộ bản vẽ/ chọn yes để đưa về Bylayer. Chắc chắn là được.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Khi mở bản vẽ của bạn lên thì mình thấy màu sắc xanh đỏ vàng, màu mè rất đẹp, đâu có như bạn nói đâu.

Nếu bạn đang bị lỗi như vậy thì bạn hãy gõ lệnh SETBYLAYER đi/ chọn toàn bộ bản vẽ/ chọn yes để đưa về Bylayer. Chắc chắn là được.

bác ơi vẫn không được. em chụp ảnh rồi đấy ạ, chỉ 1 số bản vẽ bị thôi ạ

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Ctrl A rồi đưa về bylayer nữa xem sao. trên máy mình mở ra là đã rất đẹp đẽ rồi nhé

em thử hết rồi ạ, với lại em sử dụng pm in hàng loạt mới bị như này thôi ạ, những bản vẽ copy từ máy khác sang thì vẫn có màu như bình thường bác à

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Bản vẽ này mình mở lên cũng có màu đẹp đẽ rồi mà.sao máy của bạn lại bị thế đc nhỉ? :unsure:  :unsure:  :o  :o

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

em chỉ còn cách copy bản vẽ cũ sang bản mới là ổn. em cũng chẳng hiểu thế nào. chắc do setting bản vẽ như thế nào nên mới bị thôi ạ. cám ơn các bác quan tâm nhá

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay


×