Đến nội dung


Hình ảnh

Lỗi chưa bao giờ gặp trong CAD...Các Bác giúp em!!!


  • Please log in to reply
1 reply to this topic

#1 steel_heartkt

steel_heartkt

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 24 January 2010 - 10:18 PM

Máy của em không hiểu sao không sử dụng được lệnh " Quick Select", khi gõ lệnh này thì nó báo " No entities to select", đồng thời khi dùng lệnh MO hoặc CH thì nó không hiện lên đầy đủ thông tin của đối tượng đã chọn như style của chữ, style của đường kích thước. Em đã cài thử CAD 2007 và 2008 đều không được.
Em đang làm chuẩn bị nộp bài tốt nghiệp, chỉ còn 1 tuần nữa là phải nộp bài rồi, mong các bác giúp em. Giờ mà cài lại Win chắc là em chít mất.Hu hu...Thanks các bác trước.
  • 0

#2 hantinh

hantinh

    biết lệnh attdef

  • Members
  • PipPipPipPipPipPip
  • 413 Bài viết
Điểm đánh giá: 44 (tàm tạm)

Đã gửi 26 January 2010 - 07:05 PM

Máy của em không hiểu sao không sử dụng được lệnh " Quick Select", khi gõ lệnh này thì nó báo " No entities to select", đồng thời khi dùng lệnh MO hoặc CH thì nó không hiện lên đầy đủ thông tin của đối tượng đã chọn như style của chữ, style của đường kích thước. Em đã cài thử CAD 2007 và 2008 đều không được.
Em đang làm chuẩn bị nộp bài tốt nghiệp, chỉ còn 1 tuần nữa là phải nộp bài rồi, mong các bác giúp em. Giờ mà cài lại Win chắc là em chít mất.Hu hu...Thanks các bác trước.

cái đó là do lõi win. Nếu ko muốn cài lại win thì cho đia win vô. rồi chọn sủă chữa thế lag ok. Win tự động sửa những file lỗi
  • 0