Đến nội dung


Hình ảnh

autocad 2009 không hiện biểu tượng bắt điểm


  • Please log in to reply
8 replies to this topic

#1 anhtaicn

anhtaicn

    biết vẽ line

  • Members
  • PipPip
  • 23 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 29 January 2010 - 10:52 PM

Các pro ơi giúp em với! em vủa học cad được ít hôm hôm nay vào thử vẽ nhưng không hiểu sao em đã vào darfting setting chon tất rồi vậy mà sao khi em vẽ không hiện các biểu tượng bắt điểm lên là sao các bán nhỉ. Nó vẫn bắt điểm nhưng mà không có biểu tượng đó nên thường phải zoom lên nhiều lần đưa lại gần mới bắt được. phiên bản em hiện dùng là cad2009. cảm ơn các bác nhiều :undecided:
  • 0

#2 buihuycuc

buihuycuc

    biết vẽ polygon

  • Members
  • PipPip
  • 74 Bài viết
Điểm đánh giá: 33 (tàm tạm)

Đã gửi 30 January 2010 - 07:56 AM

Các pro ơi giúp em với! em vủa học cad được ít hôm hôm nay vào thử vẽ nhưng không hiểu sao em đã vào darfting setting chon tất rồi vậy mà sao khi em vẽ không hiện các biểu tượng bắt điểm lên là sao các bán nhỉ. Nó vẫn bắt điểm nhưng mà không có biểu tượng đó nên thường phải zoom lên nhiều lần đưa lại gần mới bắt được. phiên bản em hiện dùng là cad2009. cảm ơn các bác nhiều :undecided:

Bạn đã chọn tất các các biểu tượng bắt điểm... nhưng mà ko có biểu tượng đó...Do bạn chưa bật OSNAP có hai cách là click chuột vào nút OSNAP phía dưới hoặc gõ F3 là được
  • 0

#3 jick

jick

    biết lệnh hatchedit

  • Members
  • PipPipPipPip
  • 264 Bài viết
Điểm đánh giá: 82 (tàm tạm)

Đã gửi 30 January 2010 - 08:49 AM

bạn thử chỉnh lại AutoSnap marker Size xem sao
Command: op
drafting/AutoSnap marker Size :undecided:
  • 0
Hình đã gửi
______________________Civil___________________________________________________

___ ^_^ ___


#4 anhtaicn

anhtaicn

    biết vẽ line

  • Members
  • PipPip
  • 23 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 30 January 2010 - 09:38 AM

Bạn đã chọn tất các các biểu tượng bắt điểm... nhưng mà ko có biểu tượng đó...Do bạn chưa bật OSNAP có hai cách là click chuột vào nút OSNAP phía dưới hoặc gõ F3 là được

bác ơi OSNAP vẫn bật nó vẫn bắt điểm mỗi tội nó không hiên các biểu tuợng tại chỗ cần bắt điểm thội bác ạ
  • 0

#5 anhtaicn

anhtaicn

    biết vẽ line

  • Members
  • PipPip
  • 23 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 30 January 2010 - 09:40 AM

bạn thử chỉnh lại AutoSnap marker Size xem sao
Command: op
drafting/AutoSnap marker Size :undecided:

bác ơi chỉnh cái đó là chỉnh thế nào bác có thể làm ơn chỉ kỹ hơn giúp em đuợc không ạ tại vì em chỉ vùa mới tiếp xúc với cad đuợc mấy hôm thôi ạ
  • 0

#6 anhtaicn

anhtaicn

    biết vẽ line

  • Members
  • PipPip
  • 23 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 30 January 2010 - 09:43 AM

bác ơi em vào chỉnh rồi ạ
nhưng nó vẫn thế. mấy cái biểu tuợng kiểu đó e đều kéo lên gần hết rồi nhưng vẫn thế cả bác ạ
  • 0

#7 jick

jick

    biết lệnh hatchedit

  • Members
  • PipPipPipPip
  • 264 Bài viết
Điểm đánh giá: 82 (tàm tạm)

Đã gửi 30 January 2010 - 10:15 AM

thế bạn tham khảo ở đây nhahttp://www.cadviet.c...showtopic=14349
  • 0
Hình đã gửi
______________________Civil___________________________________________________

___ ^_^ ___


#8 buihuycuc

buihuycuc

    biết vẽ polygon

  • Members
  • PipPip
  • 74 Bài viết
Điểm đánh giá: 33 (tàm tạm)

Đã gửi 30 January 2010 - 11:50 AM

bác ơi OSNAP vẫn bật nó vẫn bắt điểm mỗi tội nó không hiên các biểu tuợng tại chỗ cần bắt điểm thội bác ạ

bác ơi chỉnh cái đó là chỉnh thế nào bác có thể làm ơn chỉ kỹ hơn giúp em đuợc không ạ tại vì em chỉ vùa mới tiếp xúc với cad đuợc mấy hôm thôi ạ

Thường cài xong CAD không phải điều chỉnh bất cứ cái gì, điều chỉnh hay không tuỳ thuộc vào mỗi người. Cái của bạn có các cách khắc phục:
- Reset
- Dỡ bỏ rồi cài lại CAD
- Nếu không được vứt bỏ mua phiên bản CAD khác
- Nếu vẫn không được hãy đọc kỹ bài viết sau:
http://www.cadviet.c...o...=4915&st=80
  • 0

#9 anhtaicn

anhtaicn

    biết vẽ line

  • Members
  • PipPip
  • 23 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 30 January 2010 - 01:32 PM

Thường cài xong CAD không phải điều chỉnh bất cứ cái gì, điều chỉnh hay không tuỳ thuộc vào mỗi người. Cái của bạn có các cách khắc phục:
- Reset
- Dỡ bỏ rồi cài lại CAD
- Nếu không được vứt bỏ mua phiên bản CAD khác
- Nếu vẫn không được hãy đọc kỹ bài viết sau:
http://www.cadviet.c...o...=4915&st=80

Em cảm ơn các bác rất nhiều
  • 0