Đến nội dung


Hình ảnh

Lỗi lệnh in trong autocad


  • Chủ đề bị khóa Chủ đề bị khóa
29 replies to this topic

#21 dohuumuoi

dohuumuoi

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 18 November 2010 - 04:40 PM

cảm ơn nhiều! thế mà tôi cứ tưởng nó bị virus sơi phải cài lại! dùng mới bữa lại mất
  • 0

#22 banglangtim

banglangtim

    biết vẽ line

  • Members
  • PipPip
  • 21 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 08 December 2010 - 04:57 PM

Các bạn có thể trả lời giúp tôi tại sao khi tôi in trong cad chọn ở mục "number of copy" là 4 nhưng máy in chỉ in 1 ban? Tôi đã text cái máy in với máy tính khác thì vẫn in bình thường. Thank :undecided:
  • 0

#23 hatrungkien

hatrungkien

    biết pan

  • Members
  • Pip
  • 5 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 17 December 2010 - 08:21 AM

cái này cũng không có gì đâu ! Máy của mình cũng bị như vậy rất là bực mình nên phải đem ra ngoài hàng in . Kết quả là máy ngoài hàng cũng dính chưởng như vậy ^^ TUY NHIÊN nhân viên hàng khắc phục như sau:
gõ lệnh .plot (thêm dấu chấm đằng trước ) thế là ok.
mình về thử làm như vậy -> in ngon lành . các bạn thử làm như vậy xem dc ko ?

ôi may quá .thêm 1 dấu chấm là xong.cam on ban nhá
  • 0

#24 ketxu

ketxu

    Copier - Paster - Editor

  • Moderator
  • PipPipPipPipPipPipPip
  • 5685 Bài viết
Điểm đánh giá: 2606 (tuyệt vời)

Đã gửi 17 December 2010 - 09:29 AM

Lệnh nguyên thủy không bị virus redefine mà ^^
  • 0

Thành viên nhóm CadMagic.
Mời bạn ghé thăm facebook nhóm - Page viết lisp theo yêu cầu  :
CAD MAGIC


#25 nhan_truong

nhan_truong

    biết vẽ line

  • Members
  • PipPip
  • 20 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 24 January 2011 - 02:12 PM

Dear all!
Mình thường in và gặp các lỗi sau:
- acadl mission
- Check online khi in và đòi close chương trình cad lại.
- Các bản cad 2010 và 2011 đã được save as 2007 nhưng khi in thì vẩn bị lỗi.
Ai biết cách nào khắc phục chỉ mình với.
Mình đã tìm trên diễn đàn các lỗi trên nhưng không thấy.
Nếu đã có ai gặp và khắc phục được lỗi trên rồi thì cho mình đường link để mình đọc nhé.
Thank all!

em có cái bệnh này ne :
em dung win 7 bản quyền + Autocad 2010 thì không in được trên máy HP5200 . lạ một cái là chỉ có máy cua em , máy cung công ty thi in duoc , máy cua em in tren máy Canon 3000 thi ok , hien tuong em chup hình lại cho mấy pác đoán bệnh giup em với
http://www.cadviet.c...s/3/loi_cad.png
  • 0

#26 nhan_truong

nhan_truong

    biết vẽ line

  • Members
  • PipPip
  • 20 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 24 January 2011 - 02:20 PM

Cad của bạn bị nhiễm Virus rồi (tạm gọi vậy vì do nguời viểt ra), bạn làm theo cách này thử :
Bạn tải file đính kèm của mình về rồi vô Tool > Load Application . Trong khung Startup Suite nhấp Content rồi Add file vào.
. Hy vọng giúp đuợc bạn !!!

Down tại đây

file dinh kem em tai ve ko duoc
  • 0

#27 dqthangxd

dqthangxd

    biết pan

  • Members
  • Pip
  • 7 Bài viết
Điểm đánh giá: -1 (bình thường)

Đã gửi 08 April 2011 - 01:21 PM

Khi mở Autocad 2010 mình bị báo lỗi thế này. Có ai biết lỗi này khắc phục thế nào không, giúp mình với! thaks các bạn
Ảnh: http://www.cadviet.c...les/3/cad_8.jpg
  • 0

#28 daulau00

daulau00

    biết zoom

  • Members
  • Pip
  • 18 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 31 May 2011 - 11:36 AM

tớ cũng bị như bạn đây, điên quá đi mất, mình đang dung cad2012
Bấm ctrl+p được, nhưng khi preview thì bị lỗi bắt thoát khỏi acad
tắt ngủn luôn, dùng với cad 2010 cũng bị vậy
Anh em cao thủ nào biết ko , chỉ bảo với.
đa tạ rất nhiều
  • 0

#29 daulau00

daulau00

    biết zoom

  • Members
  • Pip
  • 18 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 31 May 2011 - 03:18 PM

Tớ bị lổi cad này khi chọn preview để in, tìm mãi trên các diễn dàn để xem nhưng chẳng có cai trả lời cả, bác nào có chỉ cách cho em với.
Làm xong hết rồi nhưng in thì bó tay ?
http://www.cadviet.c...n_trong_cad.jpg
  • 0

#30 ktsvir

ktsvir

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 04 October 2011 - 07:53 PM

cái này cũng không có gì đâu ! Máy của mình cũng bị như vậy rất là bực mình nên phải đem ra ngoài hàng in . Kết quả là máy ngoài hàng cũng dính chưởng như vậy ^^ TUY NHIÊN nhân viên hàng khắc phục như sau:
gõ lệnh .plot (thêm dấu chấm đằng trước ) thế là ok.
mình về thử làm như vậy -> in ngon lành . các bạn thử làm như vậy xem dc ko ?

thank b nhiều, cách này đơn giản mà hiệu quả ghê ^^
  • 0