Đến nội dung


Hình ảnh

CAD2007 - kông có layer Depoint ???


  • Please log in to reply
2 replies to this topic

#1 nhatminhrd

nhatminhrd

    biết vẽ circle

  • Members
  • PipPip
  • 35 Bài viết
Điểm đánh giá: 3 (bình thường)

Đã gửi 21 April 2010 - 03:51 PM

Cả nhà giúp em xem có lỗi gì với cái CAD của em không, cụ thể là khi mở bản vẽ mới thi chỉ có mỗi layer "0" thôi, em cần có cái layer "Depoint" nữa. Quan trọng là mở ra có ngay như khi mới cài CAD lúc đầu. Để tự động tạo layer bất kỳ nào đấy khi tạo mở CAD thì không khó, nhưng không mún khắc phục bằng cách này mà muốn tìm hiểu nguyên nhân tại sao mất cái layer "Depoint" kia cơ.

Thankssss!!!!
  • 0

#2 gia_bach

gia_bach

    biết lệnh adcenter

  • CADViet Team
  • PipPipPipPipPipPipPip
  • 1435 Bài viết
Điểm đánh giá: 1426 (rất tốt)

Đã gửi 21 April 2010 - 04:13 PM

Cả nhà giúp em xem có lỗi gì với cái CAD của em không, cụ thể là khi mở bản vẽ mới thi chỉ có mỗi layer "0" thôi, em cần có cái layer "Depoint" nữa. Quan trọng là mở ra có ngay như khi mới cài CAD lúc đầu. Để tự động tạo layer bất kỳ nào đấy khi tạo mở CAD thì không khó, nhưng không mún khắc phục bằng cách này mà muốn tìm hiểu nguyên nhân tại sao mất cái layer "Depoint" kia cơ.

Thankssss!!!!

CAD của bạn không có lỗi gì cả . (còn bạn thì tui không rõ)!
Phụ thuộc vào file Template (*.dwt), khi CAD mở bản vẽ mới sẽ có hay không có layer "Defpoints".

CAD sẽ tự động tạo ra Layer Defpoints khi bạn gọi lệnh DIM.

Tham khảo : file template
  • 0

#3 nhatminhrd

nhatminhrd

    biết vẽ circle

  • Members
  • PipPip
  • 35 Bài viết
Điểm đánh giá: 3 (bình thường)

Đã gửi 21 April 2010 - 04:19 PM

CAD của bạn không có lỗi gì cả . (còn bạn thì tui không rõ)!
Phụ thuộc vào file Template (*.dwt), khi CAD mở bản vẽ mới sẽ có hay không có layer "Defpoints".

CAD sẽ tự động tạo ra Layer Defpoints khi bạn gọi lệnh DIM.

Tham khảo : file template



------------

THANK bác nhé. Giờ thì em đã hỉu.
  • 0