Đến nội dung


Hình ảnh
- - - - -

nova bị lỗi HASP(-3)


  • Please log in to reply
12 replies to this topic

#1 sardili

sardili

    biết zoom

  • Members
  • Pip
  • 11 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 12 May 2010 - 01:02 AM

Chào các anh chị! em vừa cài NOVA cho cad 2005, cài được rồi nhưng mỗi lần khởi động lại máy và khởi động Nova lên thì nó lại báo lỗi HASP(-3) và không dùng được, sau đó lại phải cài lại HASP thì lại ngon. Cứ khởi động lại thì lại bị thế...mong các anh chị giúp đỡ...em cảm ơn nhiều! :cheers:
  • 0

#2 sardili

sardili

    biết zoom

  • Members
  • Pip
  • 11 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 12 May 2010 - 05:51 PM

không ai đọc vậy ta. mọi người giúp em phát... :cheers:
  • 0

#3 meohoang

meohoang

    biết lệnh adcenter

  • Members
  • PipPipPipPipPipPipPip
  • 811 Bài viết
Điểm đánh giá: 342 (khá)

Đã gửi 12 May 2010 - 07:01 PM

không ai đọc vậy ta. mọi người giúp em phát... :cheers:

Lỗi này chưa gặp bao giờ; bạn post hình lên xem sao nhé
  • 0

#4 sardili

sardili

    biết zoom

  • Members
  • Pip
  • 11 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 13 May 2010 - 12:04 AM

Bác meohoang ơi, ảnh của nó đây ạ

Hình đã gửi
  • 0

#5 meohoang

meohoang

    biết lệnh adcenter

  • Members
  • PipPipPipPipPipPipPip
  • 811 Bài viết
Điểm đánh giá: 342 (khá)

Đã gửi 13 May 2010 - 05:51 AM

Bác meohoang ơi, ảnh của nó đây ạ

Bạn có file HASPHL2007.exe chưa?
Hình đã gửi
  • 0

#6 sardili

sardili

    biết zoom

  • Members
  • Pip
  • 11 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 14 May 2010 - 08:34 PM

lúc em tải nova về cũng có cái hasp này.chẳng hiểu sao mỗi lần khởi động máy lên là bị lỗi đó,vào chạy lại cái HASP2007 lên thì lại chạy dc nova
  • 0

#7 meohoang

meohoang

    biết lệnh adcenter

  • Members
  • PipPipPipPipPipPipPip
  • 811 Bài viết
Điểm đánh giá: 342 (khá)

Đã gửi 14 May 2010 - 08:57 PM

lúc em tải nova về cũng có cái hasp này.chẳng hiểu sao mỗi lần khởi động máy lên là bị lỗi đó,vào chạy lại cái HASP2007 lên thì lại chạy dc nova


bác hoi dong ơi , bây h mình lại bị cái lỗi k thể connect khi chạy cái check modunle ấy , bác sửa lỗi này kiểu j` chỉ giúp mình với

Bạn bấm vào Tag : Driver rồi chọn nút uninstall diver -> thoát ct HASPHL2007.exe
Mở file hdd32.exe chạy lại lần này là OK
  • 1

#8 sardili

sardili

    biết zoom

  • Members
  • Pip
  • 11 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 14 May 2010 - 10:29 PM

Bạn bấm vào Tag : Driver rồi chọn nút uninstall diver -> thoát ct HASPHL2007.exe
Mở file hdd32.exe chạy lại lần này là OK

thank anh nhiều.....
  • 0

#9 sondaubac

sondaubac

    biết vẽ arc

  • Members
  • PipPip
  • 47 Bài viết
Điểm đánh giá: 3 (bình thường)

Đã gửi 01 June 2010 - 08:04 AM

Bạn bấm vào Tag : Driver rồi chọn nút uninstall diver -> thoát ct HASPHL2007.exe
Mở file hdd32.exe chạy lại lần này là OK

Bạn cho mình hỏi file hdd2.exe là file gì vậy, sao file setup của mình không có file này?
  • 0

#10 anhtuan_gt47

anhtuan_gt47

    biết pan

  • Members
  • Pip
  • 6 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 05 September 2010 - 09:37 AM

em cài trên win 7 bị lỗi "could not connect to server" khi nhay vao hamony check active module. phai sua thế nào a!
  • 0

#11 chuotvip

chuotvip

    Chưa sử dụng CAD

  • Members
  • Pip
  • 4 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 11 November 2012 - 09:10 AM

sau khi crak hết vái hasp not3 thì nó có cái lổi này nữa, các bác giúp em với thank
Hình đã gửi
  • 0

#12 leehai209

leehai209

    biết pan

  • Members
  • Pip
  • 5 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 15 November 2012 - 03:58 PM

Bác meohoang ơi, ảnh của nó đây ạ

Hình đã gửi

MÌnh cũng bị lỗi như vậy nè, mong các anh giúp đỡ cho em với, Thank các anh nhiều! :))
  • 0

#13 thanhthien1102

thanhthien1102

    Chưa sử dụng CAD

  • Members
  • Pip
  • 3 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 10 August 2015 - 02:55 PM

e bị lỗi "could not connect to serer " bác nào giúp e với


  • 0