Chuyển đến nội dung
Diễn đàn CADViet
  • Thông báo

    • Nguyen Hoanh

      CADViet đã hoàn tất nâng cấp   14/09/2017

      Chào các bạn, CADViet đã hoàn tất việc nâng cấp lên phiên bản mới. Tất cả các chức năng đã hoạt động theo kỳ vọng của ban quản trị. Nếu có vấn đề gì cần phản hồi, các bản post ở đây nhé: Trân trọng, Nguyễn Hoành.
Đăng nhập để thực hiện theo  
vaonghe

Cài xong cad rồi mà không chạy được

Các bài được khuyến nghị

vaonghe    74

Các bác cho em hỏi cái, sao em cài xong rồi, active rồi mà khởi động cad nó lại báo thế này là sao:

CS0.10759264_1_1.jpg

 

Help me???

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
vaonghe    74

Không ai giúp mình với à. Vừa mới cài lại Win, và Cad. Chẳng thấy báo lỗi gì trong khi cài, hix hix.... :cheers:

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
CadFirst    2
Không ai giúp mình với à. Vừa mới cài lại Win, và Cad. Chẳng thấy báo lỗi gì trong khi cài, hix hix.... :cheers:

Bác dùng Win7 hay Vista vậy?

Vừa rồi có mấy khách hàng của mình kêu xài win7 bị nó "ăn mất" crack của CAD. hix!

Xài thử *** xem có bị lỗi hông? :cheers:

Download *** tại đây.

 

Cần thêm thông tin hỗ trợ gì bác cứ liên hệ với bên em nha!

*** Vietnam (http://vihoth.com)

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
meohoang    342
Các bác cho em hỏi cái, sao em cài xong rồi, active rồi mà khởi động cad nó lại báo thế này là sao:

Help me???

Bạn nên nói rõ hơn hệ điều hành Winxx gì, CAD version 20xx , trong quá trình xài bạn có update Winxx không?

Nếu cài Win7 và Cad 2010 có khả năng hệ điều hành Win 7 của bạn ko Active = key xịn do đó nếu bạn Update có khả năng bị lỗi;

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
vaonghe    74

Em dùng Win7 64Bits, đã Active, Cad2009 64Bits cũng đã Crack được rồi. Mãi từ trưa đến giờ loay hoay mãi mà không tìm ra nguyên nhân. Hix

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
vaonghe    74
Bác dùng Win7 hay Vista vậy?

Vừa rồi có mấy khách hàng của mình kêu xài win7 bị nó "ăn mất" crack của CAD. hix!

Xài thử *** xem có bị lỗi hông? :cheers:

Download *** tại đây.

 

Cần thêm thông tin hỗ trợ gì bác cứ liên hệ với bên em nha!

*** Vietnam (http://vihoth.com)

 

Đây là phần mềm gì vậy bạn, để mình download về xem sao.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
meohoang    342
Em dùng Win7 64Bits, đã Active, Cad2009 64Bits cũng đã Crack được rồi. Mãi từ trưa đến giờ loay hoay mãi mà không tìm ra nguyên nhân. Hix

Bạn vô các trang Win7 và Cad 64bit hỏi xem sao; mình chưa dùng 64bit nên ko có kinh nghiệm

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
vaonghe    74
Bạn vô các trang Win7 và Cad 64bit hỏi xem sao; mình chưa dùng 64bit nên ko có kinh nghiệm

 

Trang đó là trang gì vậy bác, em chưa biết à??

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
meohoang    342
Trang đó là trang gì vậy bác, em chưa biết à??

Thì GOOGLE là anh tài nhất bạn ah

Bửa trước mình thấy anh em muốn cài Nova trên Win7 64bít ko chạy HASP được có gõ và tìm được link có HASP phục vụ 64 bit liền. Đã đưa link lên trong chuyên mục Nova của 4rum

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
vaonghe    74

Cuối cùng thì cũng mò ra được nguyên nhân rồi. Do thằng Kaspersky nhé.

Cứ bật Kas lên là báo lỗi như thế, tắt nó đi thì Cad chạy bình thường.

Mình đã gỡ Kas đi và cài lại rồi, h thì lại như bình thường.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

Đăng nhập để thực hiện theo  

×