Chuyển đến nội dung
Diễn đàn CADViet
  • Thông báo

    • Nguyen Hoanh

      CADViet đã hoàn tất nâng cấp   14/09/2017

      Chào các bạn, CADViet đã hoàn tất việc nâng cấp lên phiên bản mới. Tất cả các chức năng đã hoạt động theo kỳ vọng của ban quản trị. Nếu có vấn đề gì cần phản hồi, các bản post ở đây nhé: Trân trọng, Nguyễn Hoành.
Đăng nhập để thực hiện theo  
CAOHOAIAN

Khi dùng lệnh H hộp thoại chính không hiện ra

Các bài được khuyến nghị

CAOHOAIAN    7

- Chào tất cả các bạn .

- Mình đang gặp 1 khó khăn trong vấn đề về hatch.

- Khi mình đánh lệnh H xong .thường thì hộp thoại chính sẽ hiện lên.

- Nhưng nay không biết mình có đặt lộn một biến nào liên quan đến nó không mà nó không hiện nữa.

- Mong các bạn đã gặp qua và biết thì chỉ giúp mình.

- Thank

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
tucdrom    642
- Chào tất cả các bạn .

- Mình đang gặp 1 khó khăn trong vấn đề về hatch.

- Khi mình đánh lệnh H xong .thường thì hộp thoại chính sẽ hiện lên.

- Nhưng nay không biết mình có đặt lộn một biến nào liên quan đến nó không mà nó không hiện nữa.

- Mong các bạn đã gặp qua và biết thì chỉ giúp mình.

- Thank

Bạn thử chỉnh lại biến cmddia về giá trị 1 xem sao?

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
CAOHOAIAN    7

Các lệnh tắt hay nguyên mẫu mình cũng đã áp dụng rồi

Còn việc cài lại mình thực hiện 3 lần rồi không được mới roi thế bí đó chứ

Có các bạn nào có các nào nữa không .noi ra mình cùng tham khảo.

Xin chào

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
onfuture    13

Bạn xài cad bao nhiêu vậy?

Mình xài cad 2010~2013 đều ko có hộp thoại chính truyền thống nữa. >> Vẫn xài vô tư. Mình hatch một lèo các đối tượng cần hatch. Sau đó copy thư viện vô + MA.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
KTSVINHCOM    0

 

Không phải là cmddia mà là đánh lệnh FILEDIA tiếp đánh 1 vào.

Chúc bạn thành công.

 

mình vừa thử cho giá trị về 0 vẫn thấy bảng hiện lên :wacko:

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
TanDesigner    0

- Chào tất cả các bạn .

- Mình đang gặp 1 khó khăn trong vấn đề về hatch.

- Khi mình đánh lệnh H xong .thường thì hộp thoại chính sẽ hiện lên.

- Nhưng nay không biết mình có đặt lộn một biến nào liên quan đến nó không mà nó không hiện nữa.

- Mong các bạn đã gặp qua và biết thì chỉ giúp mình.

- Thank

Cái này bạn tắt file cad ấy đi rồi mở lại là ok

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

Đăng nhập để thực hiện theo  

×