Đến nội dung


Hình ảnh

Khi dùng lệnh H hộp thoại chính không hiện ra


  • Please log in to reply
8 replies to this topic

#1 CAOHOAIAN

CAOHOAIAN

    biết vẽ line

  • Members
  • PipPip
  • 26 Bài viết
Điểm đánh giá: 7 (bình thường)

Đã gửi 14 July 2010 - 12:35 PM

- Chào tất cả các bạn .
- Mình đang gặp 1 khó khăn trong vấn đề về hatch.
- Khi mình đánh lệnh H xong .thường thì hộp thoại chính sẽ hiện lên.
- Nhưng nay không biết mình có đặt lộn một biến nào liên quan đến nó không mà nó không hiện nữa.
- Mong các bạn đã gặp qua và biết thì chỉ giúp mình.
- Thank
  • 0

#2 tucdrom

tucdrom

    — T — U — N — A —

  • Members
  • PipPipPipPipPipPip
  • 497 Bài viết
Điểm đánh giá: 642 (tốt)

Đã gửi 14 July 2010 - 01:07 PM

- Chào tất cả các bạn .
- Mình đang gặp 1 khó khăn trong vấn đề về hatch.
- Khi mình đánh lệnh H xong .thường thì hộp thoại chính sẽ hiện lên.
- Nhưng nay không biết mình có đặt lộn một biến nào liên quan đến nó không mà nó không hiện nữa.
- Mong các bạn đã gặp qua và biết thì chỉ giúp mình.
- Thank

Bạn thử chỉnh lại biến cmddia về giá trị 1 xem sao?
  • 0

Email : anhtu2101@gmail.com



 


#3 CAOHOAIAN

CAOHOAIAN

    biết vẽ line

  • Members
  • PipPip
  • 26 Bài viết
Điểm đánh giá: 7 (bình thường)

Đã gửi 15 July 2010 - 10:27 AM

Cảm ơn bạn đã có góp ý
nhưng biến CMDDIA của mình đang là 1
  • 0

#4 dinhcong

dinhcong

    biết vẽ arc

  • Members
  • PipPip
  • 49 Bài viết
Điểm đánh giá: 4 (bình thường)

Đã gửi 15 July 2010 - 10:59 AM

Chắc lỗi CAD rồi, bạn cài lại xem :D
  • 0

#5 oizdoi_oi

oizdoi_oi

    biết dimlinear

  • Members
  • PipPipPipPipPip
  • 306 Bài viết
Điểm đánh giá: 452 (tốt)

Đã gửi 15 July 2010 - 12:19 PM

Cảm ơn bạn đã có góp ý
nhưng biến CMDDIA của mình đang là 1

thử gõ các lệnh
-H, _H, -Hatch, _Hatch xem
  • 0
KTS không bao giờ chết đói...mà chỉ đói đến lúc chết!

#6 CAOHOAIAN

CAOHOAIAN

    biết vẽ line

  • Members
  • PipPip
  • 26 Bài viết
Điểm đánh giá: 7 (bình thường)

Đã gửi 15 July 2010 - 12:42 PM

Các lệnh tắt hay nguyên mẫu mình cũng đã áp dụng rồi
Còn việc cài lại mình thực hiện 3 lần rồi không được mới roi thế bí đó chứ
Có các bạn nào có các nào nữa không .noi ra mình cùng tham khảo.
Xin chào
  • 0

#7 minhphuong_humg

minhphuong_humg

    biết lệnh offset

  • Members
  • PipPipPip
  • 175 Bài viết
Điểm đánh giá: 5 (bình thường)

Đã gửi 12 June 2012 - 11:21 AM

Bạn thử chỉnh lại biến cmddia về giá trị 1 xem sao?


Không phải là cmddia mà là đánh lệnh FILEDIA tiếp đánh 1 vào.
Chúc bạn thành công.

  • 0

#8 onfuture

onfuture

    biết vẽ rectang

  • Members
  • PipPip
  • 88 Bài viết
Điểm đánh giá: 13 (tàm tạm)

Đã gửi 12 June 2012 - 11:29 AM

Bạn xài cad bao nhiêu vậy?
Mình xài cad 2010~2013 đều ko có hộp thoại chính truyền thống nữa. >> Vẫn xài vô tư. Mình hatch một lèo các đối tượng cần hatch. Sau đó copy thư viện vô + MA.
  • 0

#9 KTSVINHCOM

KTSVINHCOM

    Chưa sử dụng CAD

  • Members
  • Pip
  • 3 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 12 June 2012 - 03:49 PM


Không phải là cmddia mà là đánh lệnh FILEDIA tiếp đánh 1 vào.
Chúc bạn thành công.

mình vừa thử cho giá trị về 0 vẫn thấy bảng hiện lên :wacko:
  • 0