Chuyển đến nội dung
Diễn đàn CADViet
Đăng nhập để thực hiện theo  
tuandn09

block không hiển thị trong cad

Các bài được khuyến nghị

mình dang làm một bản vẽ có nhiều block

luc trước thì các block vẩn hiển thị bình thường

nhưng sau này thi một vài bock lại không thấy trong bản vẽ nửa

ai biết thì giup mình với.mình đang sài cad 2007

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
mình đã kiểm tra không có layer nào off cả

Nếu không có gì riêng tư thì bạn upload file đó lên diễn đàn.Anh em sẽ bắt bệnh giúp bạn.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
sorry vi khong up file được

Bạn thử cách này xem :

Gõ lệnh Attmode -> gõ 1

Gõ tiếp lệnh RE (Regen)

Command: attmode

Enter new value for ATTMODE <0>: 1

 

Command: re REGEN

Regenerating model.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Rất có thể các block trước đây bạn đã tạo ra và bạn đã quên không gọi no ra, rồi vô tình bạn PU enter, bạn save và đóng lại. Thế là xong!

Đó là ý kiến của riêng mình. Không biết có phải như vậy không, thật mạo muội vì đã góp ý!

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
ban nay minh da shop lai

mat ca buoi

van de cung block do minh copy tu ban ve khac sang no cung k hien len luon

nhung dung lenh dc thi lai duoc

the moi met

vấn đề của mình mọi người bó tay à
sorry vi khong up file được

Tóm lại là : với việc chẩn đoán qua mạng thì các bác sĩ đều pótay.

phải "chẩn đoán lâm sàng" thôi. :(

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

Đăng nhập để thực hiện theo  

×