Đến nội dung


Hình ảnh

block không hiển thị trong cad


  • Please log in to reply
9 replies to this topic

#1 tuandn09

tuandn09

    biết vẽ line

  • Members
  • PipPip
  • 20 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 24 July 2010 - 10:09 PM

mình dang làm một bản vẽ có nhiều block
luc trước thì các block vẩn hiển thị bình thường
nhưng sau này thi một vài bock lại không thấy trong bản vẽ nửa
ai biết thì giup mình với.mình đang sài cad 2007
  • 0

#2 tuandn09

tuandn09

    biết vẽ line

  • Members
  • PipPip
  • 20 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 24 July 2010 - 10:16 PM

mình đã kiểm tra không có layer nào off cả
  • 0

#3 levanduy

levanduy

    biết lệnh offset

  • Members
  • PipPipPip
  • 176 Bài viết
Điểm đánh giá: 73 (tàm tạm)

Đã gửi 24 July 2010 - 10:37 PM

mình đã kiểm tra không có layer nào off cả

Nếu không có gì riêng tư thì bạn upload file đó lên diễn đàn.Anh em sẽ bắt bệnh giúp bạn.
  • 0
Only dead fish go with the stream!

#4 tuandn09

tuandn09

    biết vẽ line

  • Members
  • PipPip
  • 20 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 24 July 2010 - 11:07 PM

sorry vi khong up file được
  • 0

#5 tuandn09

tuandn09

    biết vẽ line

  • Members
  • PipPip
  • 20 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 25 July 2010 - 02:48 PM

vấn đề của mình mọi người bó tay à
  • 0

#6 huong259

huong259

    biết lệnh refedit

  • Members
  • PipPipPipPipPipPipPip
  • 596 Bài viết
Điểm đánh giá: 350 (khá)

Đã gửi 25 July 2010 - 03:03 PM

Nếu không có gì riêng tư thì bạn upload file đó lên diễn đàn.Anh em sẽ bắt bệnh giúp bạn.


  • 0

#7 Tue_NV

Tue_NV

    KS Võ Quang Tuệ

  • Moderator
  • PipPipPipPipPipPipPip
  • 4296 Bài viết
Điểm đánh giá: 3804 (đỉnh cao)

Đã gửi 25 July 2010 - 03:18 PM

sorry vi khong up file được

Bạn thử cách này xem :
Gõ lệnh Attmode -> gõ 1
Gõ tiếp lệnh RE (Regen)
Command: attmode
Enter new value for ATTMODE <0>: 1

Command: re REGEN
Regenerating model.
  • 0

#8 chimkute113

chimkute113

    biết pan

  • Members
  • Pip
  • 8 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 27 July 2010 - 02:56 PM

Rất có thể các block trước đây bạn đã tạo ra và bạn đã quên không gọi no ra, rồi vô tình bạn PU enter, bạn save và đóng lại. Thế là xong!
Đó là ý kiến của riêng mình. Không biết có phải như vậy không, thật mạo muội vì đã góp ý!
  • 0

#9 tuandn09

tuandn09

    biết vẽ line

  • Members
  • PipPip
  • 20 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 27 July 2010 - 04:42 PM

ban nay minh da shop lai
mat ca buoi
van de cung block do minh copy tu ban ve khac sang no cung k hien len luon
nhung dung lenh dc thi lai duoc
the moi met
  • 0

#10 gia_bach

gia_bach

    biết lệnh adcenter

  • CADViet Team
  • PipPipPipPipPipPipPip
  • 1435 Bài viết
Điểm đánh giá: 1426 (rất tốt)

Đã gửi 28 July 2010 - 10:52 AM

ban nay minh da shop lai
mat ca buoi
van de cung block do minh copy tu ban ve khac sang no cung k hien len luon
nhung dung lenh dc thi lai duoc
the moi met

vấn đề của mình mọi người bó tay à

sorry vi khong up file được

Tóm lại là : với việc chẩn đoán qua mạng thì các bác sĩ đều pótay.
phải "chẩn đoán lâm sàng" thôi. :(
  • 0