Đến nội dung


Hình ảnh

Không del được nét vẽ trong cad


  • Please log in to reply
5 replies to this topic

#1 concucot

concucot

    biết pan

  • Members
  • Pip
  • 6 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 07 August 2010 - 10:31 AM

mình dùng cad 2007, mọi hom vẫn dùng bình thường nhưng hôm nay minh vẽ xong muốn del 1 số nét đi nhưng nhấn mãi phím del mà không được.Giúp mình giải quyết hộ cái :(
  • 1

#2 truongthanh

truongthanh

    biết lệnh text

  • Members
  • PipPipPipPip
  • 275 Bài viết
Điểm đánh giá: 7 (bình thường)

Đã gửi 07 August 2010 - 02:37 PM

mình dùng cad 2007, mọi hom vẫn dùng bình thường nhưng hôm nay minh vẽ xong muốn del 1 số nét đi nhưng nhấn mãi phím del mà không được.Giúp mình giải quyết hộ cái :(

post file lên cho mọi người xem mới biết chứ bạn!
  • 0

#3 ntduy1988

ntduy1988

    biết vẽ arc

  • Members
  • PipPip
  • 46 Bài viết
Điểm đánh giá: 9 (bình thường)

Đã gửi 07 August 2010 - 07:42 PM

Bạn đã thử dùng lệnh e chưa hay là bạn ấn phím del. Nếu ấn phím del ko được mà dùng lệnh e được thì cad của bạn đã dính virus acad.lsp.
  • 0

#4 xuantran15

xuantran15

    biết lệnh ddedit

  • Members
  • PipPipPipPip
  • 295 Bài viết
Điểm đánh giá: 112 (tàm tạm)

Đã gửi 07 August 2010 - 09:30 PM

Chú vào option mà chỉnh lại. chịu khó tìm trên diễn đàn đi. Link
  • 0
Hình đã gửi
Thu đi cho lá vàng bay
Lá rơi cho đám cưới về......

#5 Nghia_XD

Nghia_XD

    biết vẽ polygon

  • Members
  • PipPip
  • 76 Bài viết
Điểm đánh giá: 5 (bình thường)

Đã gửi 07 August 2010 - 09:49 PM

mình dùng cad 2007, mọi hom vẫn dùng bình thường nhưng hôm nay minh vẽ xong muốn del 1 số nét đi nhưng nhấn mãi phím del mà không được.Giúp mình giải quyết hộ cái :(

bạn vào opiton chọn the SELECTON vào tick vào dòng noun/verb section là ok
  • 1

Xây dựng dân dụng và công nghiệp


#6 tvn87

tvn87

    biết pan

  • Members
  • Pip
  • 5 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 07 August 2010 - 10:06 PM

bạn vào opiton chọn the SELECTON vào tick vào dòng noun/verb section là ok



Đúng rùi đấy. Hoặc có thể dùng cách khác
command:pickfirst
new value <0>:1
là ok.
  • 0