Đến nội dung


Hình ảnh

Lỗi không nhìn thấy 1 số text khi chuyển từ Model sang layout


  • Please log in to reply
4 replies to this topic

#1 trungthucsd10

trungthucsd10

    biết pan

  • Members
  • Pip
  • 7 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 26 August 2010 - 08:18 AM

Không hiểu sao khi tôi mở 1 file bản vẽ ra,nếu nhìn bên Model thì không có vấn đề gì, nhưng nếu nhìn bên Layout thì tôi lại không thấy một số đối tượng text (nếu có chuyển text đó sang lớp khác thì bên Layout vẫn không nhìn thấy được).
Tôi không biết sử lý tình huống này thế nào.
http://www.cadviet.c...iles/3/cad2.jpg
http://www.cadviet.c...iles/3/cad1.jpg
Chắc là lỗi chỉ ở máy tính của tôi thôi vì đây là bản vẽ mà bên thiết kế họ xuất bản, đã in ra và chuyển cả file cho Chủ đầu tư.
Rất mong có ai biết chỉ giúp tôi với.
Nếu được xin gửi hướng dẫn vào địa chỉ mail: trungthucsd10@gmail.com
Tôi xin cảm ơn và hậu tạ.
  • 0

#2 dmh

dmh

    biết pan

  • Members
  • Pip
  • 6 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 26 August 2010 - 10:23 AM

Không hiểu sao khi tôi mở 1 file bản vẽ ra,nếu nhìn bên Model thì không có vấn đề gì, nhưng nếu nhìn bên Layout thì tôi lại không thấy một số đối tượng text (nếu có chuyển text đó sang lớp khác thì bên Layout vẫn không nhìn thấy được).
Tôi không biết sử lý tình huống này thế nào.
http://www.cadviet.c...iles/3/cad2.jpg
http://www.cadviet.c...iles/3/cad1.jpg
Chắc là lỗi chỉ ở máy tính của tôi thôi vì đây là bản vẽ mà bên thiết kế họ xuất bản, đã in ra và chuyển cả file cho Chủ đầu tư.
Rất mong có ai biết chỉ giúp tôi với.
Nếu được xin gửi hướng dẫn vào địa chỉ mail: trungthucsd10@gmail.com
Tôi xin cảm ơn và hậu tạ.

ở winvista mới bị, xp thi không sao cả
  • 0

#3 codered8x

codered8x

    biết lệnh copy

  • Members
  • PipPipPip
  • 119 Bài viết
Điểm đánh giá: 18 (tàm tạm)

Đã gửi 26 August 2010 - 11:11 AM

Trước mình cũng gặp trường hợp này, trên win xp luôn.Có ai bit nguyên nhân không ??
  • 0

#4 tuannguyen314169

tuannguyen314169

    biết lệnh ddedit

  • Members
  • PipPipPipPip
  • 297 Bài viết
Điểm đánh giá: 57 (tàm tạm)

Đã gửi 26 August 2010 - 02:39 PM

Không hiểu sao khi tôi mở 1 file bản vẽ ra,nếu nhìn bên Model thì không có vấn đề gì, nhưng nếu nhìn bên Layout thì tôi lại không thấy một số đối tượng text (nếu có chuyển text đó sang lớp khác thì bên Layout vẫn không nhìn thấy được).
Tôi không biết sử lý tình huống này thế nào.
http://www.cadviet.c...iles/3/cad2.jpg
http://www.cadviet.c...iles/3/cad1.jpg
Chắc là lỗi chỉ ở máy tính của tôi thôi vì đây là bản vẽ mà bên thiết kế họ xuất bản, đã in ra và chuyển cả file cho Chủ đầu tư.
Rất mong có ai biết chỉ giúp tôi với.
Nếu được xin gửi hướng dẫn vào địa chỉ mail: trungthucsd10@gmail.com
Tôi xin cảm ơn và hậu tạ.

Bác có thể gởi bằng file cad để xem và phân tích. File ảnh khó có thể có ý kiến được.
  • 0

#5 nhuhien89

nhuhien89

    biết lệnh scale

  • Members
  • PipPipPip
  • 149 Bài viết
Điểm đánh giá: 26 (tàm tạm)

Đã gửi 27 August 2010 - 08:50 PM

Tôi cũng có gặp ( hồi Mới học) chắc bạn là siêu cad rồi mà không kiểm tra dèn ở layout mở
  • 0