Rated 5/5 based on 240179 internet user reviews

Đến nội dung


Hình ảnh

Tốc độ chuột khi dùng AutoCad 2007 trong Win7?


  • Please log in to reply
6 replies to this topic

#1 uronbkhn

uronbkhn

    Chưa sử dụng CAD

  • Members
  • Pip
  • 3 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 16 September 2010 - 11:35 PM

Anh em ơi cho mình hỏi làm thế nào để thay đổi tốc độ chuột của Cad2007 nhỉ. Máy mình cài Win7, dùng Cad thì chuột rê chậm lắm, cảm giác không thật so với di chuyển của tay, vẽ rất khó khăn. Có thể khắc phục bằng cách nào được không? P/s: Máy mình cấu hình cũng không tồi: Ram 2G, CPU Core2Duo 2.0, VGA NVIDIA 512 Mb. Hic ai biết thì giúp mình nhé, thanks so much :x
  • 0

#2 minhbk07

minhbk07

    biết pan

  • Members
  • Pip
  • 8 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 17 September 2010 - 12:39 AM

bạn vào cổntl panel > chọn mouse > pointer option > chỉnh lại tốc độ > ok
  • 0

#3 thachphathien1123

thachphathien1123

    biết vẽ rectang

  • Members
  • PipPip
  • 80 Bài viết
Điểm đánh giá: 14 (tàm tạm)

Đã gửi 17 September 2010 - 08:14 AM

Anh em ơi cho mình hỏi làm thế nào để thay đổi tốc độ chuột của Cad2007 nhỉ. Máy mình cài Win7, dùng Cad thì chuột rê chậm lắm, cảm giác không thật so với di chuyển của tay, vẽ rất khó khăn. Có thể khắc phục bằng cách nào được không? P/s: Máy mình cấu hình cũng không tồi: Ram 2G, CPU Core2Duo 2.0, VGA NVIDIA 512 Mb. Hic ai biết thì giúp mình nhé, thanks so much :x

bạn kiểm tra xem có phải bạn bật snap on không, nó sẽ làm bạn cảm giác chuột chạm hơn đây
  • 0
____________________________________________________
Aluminum Curtain wall- The best technology solutions for the future
Mặt dựng nhôm kính-Giải pháp công nghệ cho tương lai tươi sáng
Không có gì là chuẩn mực

***0986.581.350***

#4 uronbkhn

uronbkhn

    Chưa sử dụng CAD

  • Members
  • Pip
  • 3 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 17 September 2010 - 03:36 PM

bạn kiểm tra xem có phải bạn bật snap on không, nó sẽ làm bạn cảm giác chuột chạm hơn đây

Ko mình tắt snap rồi, vẫn bị hic :undecided:
Đang cài lại bản Cad khác xem có đc ko...
  • 0

#5 uronbkhn

uronbkhn

    Chưa sử dụng CAD

  • Members
  • Pip
  • 3 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 17 September 2010 - 03:37 PM

bạn vào cổntl panel > chọn mouse > pointer option > chỉnh lại tốc độ > ok

Cái này là chỉnh mouse speed trong win mà bạn. Mình dùng trong win hay các ứng dụng khác thì vẫn bình thường, chỉ có cad là dính thôi.
  • 0

#6 kotarohp84

kotarohp84

    biết zoom

  • Members
  • Pip
  • 18 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 15 October 2011 - 10:35 PM

Ko mình tắt snap rồi, vẫn bị hic :iluvyousmiley:
Đang cài lại bản Cad khác xem có đc ko...

Bạn đã cài được chửa? Tôi cũng đang tìm cách khắc phục đây
  • 0

#7 coxuong89

coxuong89

    biết lệnh erase

  • Members
  • PipPipPip
  • 103 Bài viết
Điểm đánh giá: 30 (tàm tạm)

Đã gửi 16 October 2011 - 08:52 AM

giải pháp của các bác đây, đảm bảo ngon, không ngon các bác cứ alo em:
Với các phiên bản autocad 2011 trở xuống thì các bác làm như thế này:

http://coxuong89.blo...d-tren-win.html

Còn với phiên bản autocad 2012 trở lên thì các bác làm như thế này:

http://coxuong89.blo...-2012-tren.html
  • 0
Hình đã gửi