Rated 5/5 based on 240179 internet user reviews

Đến nội dung


Hình ảnh

không sử dụng được lệnh delete trên bàn phím


  • Please log in to reply
11 replies to this topic

#1 nguyen van cuc

nguyen van cuc

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 30 September 2010 - 07:46 PM

Em đang sử dụng Auto CAD 2008 nhưng trong quá trình vẻ thì em không sử dụng được lệnh DELETE trên bàn phím các pác ơi.
Giờ em muốn xóa bỏ những phần thừa trong quá trình vẽ không biết phải làm sao?
Xin nói thêm phím DELETE vẩn sử dụng bình thương cho các ứng dụng khác
Xin các pác giúp e
Thank các pác nhìu nhìu
  • 0

#2 daik50

daik50

    biết vẽ point

  • Members
  • PipPip
  • 96 Bài viết
Điểm đánh giá: 22 (tàm tạm)

Đã gửi 30 September 2010 - 08:46 PM

Em đang sử dụng Auto CAD 2008 nhưng trong quá trình vẻ thì em không sử dụng được lệnh DELETE trên bàn phím các pác ơi.
Giờ em muốn xóa bỏ những phần thừa trong quá trình vẽ không biết phải làm sao?
Xin nói thêm phím DELETE vẩn sử dụng bình thương cho các ứng dụng khác
Xin các pác giúp e
Thank các pác nhìu nhìu


không hiểu ý bạn lắm, ban học vẽ lâu chưa, sao lại hỏi lạ vậy :(

bạn thử dùng lệnh e ENTER xem
  • 1

#3 huong259

huong259

    biết lệnh refedit

  • Members
  • PipPipPipPipPipPipPip
  • 596 Bài viết
Điểm đánh giá: 350 (khá)

Đã gửi 30 September 2010 - 09:09 PM

Em đang sử dụng Auto CAD 2008 nhưng trong quá trình vẻ thì em không sử dụng được lệnh DELETE trên bàn phím các pác ơi.
Giờ em muốn xóa bỏ những phần thừa trong quá trình vẽ không biết phải làm sao?
Xin nói thêm phím DELETE vẩn sử dụng bình thương cho các ứng dụng khác
Xin các pác giúp e
Thank các pác nhìu nhìu

CAD nào cũng sử dụng được Delete . Anh chọn đối tượng trước rồi ấn Delete được liền. Tuy nhiên để vẽ nhanh anh đừng thèm cái gọi là delete vì lý do: tay phải sờ mó chuột, tay trái thực hiện gõ lệnh sẽ thuận tay hơn.
anh daik50 nói chuẩn không cần chỉnh : dùng lệnh e ENTER hay hơn
Tuy nhiên nếu anh sờ mó chuột bằng tay trái thí dùng delete cũng không ai cấm!
  • 0

#4 tvn87

tvn87

    biết pan

  • Members
  • Pip
  • 5 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 01 October 2010 - 11:08 AM

Em đang sử dụng Auto CAD 2008 nhưng trong quá trình vẻ thì em không sử dụng được lệnh DELETE trên bàn phím các pác ơi.
Giờ em muốn xóa bỏ những phần thừa trong quá trình vẽ không biết phải làm sao?
Xin nói thêm phím DELETE vẩn sử dụng bình thương cho các ứng dụng khác
Xin các pác giúp e
Thank các pác nhìu nhìu


Hiện tại biến Pickfirst của bạn đang nhận giá trí "0", bạn chỉnh lại thành "1" là ok.
command: pickfrst
Enter new value for pickfirst <0>:1
ok.
  • 5

#5 micklaka1

micklaka1

    biết vẽ line

  • Members
  • PipPip
  • 23 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 07 May 2012 - 12:17 PM

Em đang sử dụng Auto CAD 2008 nhưng trong quá trình vẻ thì em không sử dụng được lệnh DELETE trên bàn phím các pác ơi.
Giờ em muốn xóa bỏ những phần thừa trong quá trình vẽ không biết phải làm sao?
Xin nói thêm phím DELETE vẩn sử dụng bình thương cho các ứng dụng khác
Xin các pác giúp e
Thank các pác nhìu nhìu


dung' roi. pickfirst>>>1 la ok
  • 0

#6 micklaka1

micklaka1

    biết vẽ line

  • Members
  • PipPip
  • 23 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 07 May 2012 - 12:19 PM

không hiểu ý bạn lắm, ban học vẽ lâu chưa, sao lại hỏi lạ vậy :cheers:

bạn thử dùng lệnh e ENTER xem

Hi. Nếu Pickfirst mà là 0 thì bạn có Enter cũng không xóa đc luôn. ^^
  • 0

#7 buiquang

buiquang

    biết vẽ polygon

  • Members
  • PipPip
  • 77 Bài viết
Điểm đánh giá: 2 (bình thường)

Đã gửi 16 May 2012 - 12:48 PM

Hi. Nếu Pickfirst mà là 0 thì bạn có Enter cũng không xóa đc luôn. ^^


Mình làm thử rùi, nếu pickfirst là 0 chỉ lệnh dell ko dùng được còn lệnh e/enter vẫn dùng được?
  • 0

#8 quanghuy89

quanghuy89

    Chưa sử dụng CAD

  • Members
  • Pip
  • 4 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 16 May 2012 - 02:20 PM

mình cũng bị như thế.
  • 0

#9 trakhoqua

trakhoqua

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: -1 (bình thường)

Đã gửi 25 September 2013 - 10:30 AM


Hiện tại biến Pickfirst của bạn đang nhận giá trí "0", bạn chỉnh lại thành "1" là ok.
command: pickfrst
Enter new value for pickfirst <0>:1
ok.

hay quá . thanks bạn nhiều !


  • -1

#10 taigamechodtdd

taigamechodtdd

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 29 January 2014 - 11:57 PM

em cũng bị tình trạng tương tự mà không thử hoài không được , các bác giúp với


  • 0

#11 phamvi

phamvi

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 02 July 2014 - 10:00 AM

cảm ơn các bạn nhieu!


  • 0

#12 dinhcd7

dinhcd7

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 14 August 2014 - 03:33 PM

vào tool -> option -> selection và chọn Noun/verb selection


  • 1