Đến nội dung


Hình ảnh

lỗi hacth


  • Please log in to reply
4 replies to this topic

#1 minhvan21287

minhvan21287

    biết vẽ pline

  • Members
  • PipPip
  • 64 Bài viết
Điểm đánh giá: 2 (bình thường)

Đã gửi 02 October 2010 - 11:25 PM

các bác cho em hỏi là: khi em copy một bản vẽ sang một bản vẽ khác thì cái hatch của em nó bị tràn ra hết cả khung tên, hoặc là thỉnh thoảng khi em trim hacth thì cũng bị tràn ra cả khung bản vẽ. vậy các bác có thể chỉ cho em cách giải quyết cái này ko ạh. em xin cám ơn nhìu ạh.
  • 0

#2 Nguyen Hoanh

Nguyen Hoanh

    biết lệnh adcenter

  • Moderator
  • PipPipPipPipPipPipPip
  • 4106 Bài viết
Điểm đánh giá: 4495 (đỉnh cao)

Đã gửi 03 October 2010 - 12:49 PM

các bác cho em hỏi là: khi em copy một bản vẽ sang một bản vẽ khác thì cái hatch của em nó bị tràn ra hết cả khung tên, hoặc là thỉnh thoảng khi em trim hacth thì cũng bị tràn ra cả khung bản vẽ. vậy các bác có thể chỉ cho em cách giải quyết cái này ko ạh. em xin cám ơn nhìu ạh.

bạn chọn các hatch,

Mở Properties Panel (bằng lệnh MO hoặc nhấn tổ hợp Ctr+1) tìm đến Pattern > Assciative > No
  • 2

#3 minhvan21287

minhvan21287

    biết vẽ pline

  • Members
  • PipPip
  • 64 Bài viết
Điểm đánh giá: 2 (bình thường)

Đã gửi 03 October 2010 - 03:37 PM

bạn chọn các hatch,

Mở Properties Panel (bằng lệnh MO hoặc nhấn tổ hợp Ctr+1) tìm đến Pattern > Assciative > No

vâng ạh. em cám ơn bác Hoành nhìu lém ạh.
  • 0

#4 Nguyen Hoanh

Nguyen Hoanh

    biết lệnh adcenter

  • Moderator
  • PipPipPipPipPipPipPip
  • 4106 Bài viết
Điểm đánh giá: 4495 (đỉnh cao)

Đã gửi 03 October 2010 - 07:34 PM

vâng ạh. em cám ơn bác Hoành nhìu lém ạh.

Đừng cảm ơn, hãy nói cho tôi biết là bạn đã sửa được chưa?
Ví dụ:
- đã làm thành công rồi
- đã thử mà chưa được.
  • 0

#5 duclong.mta

duclong.mta

    biết zoom

  • Members
  • Pip
  • 17 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 03 October 2010 - 10:15 PM

nhântiênn đây e cũng muốn hỏi 1 vấn đề: thỉnh thoảng e cũng bị lỗi là khi hacth ở bên model thì nhìn bình thường nhưng khi chuyển qua layout thì lại bị mất hacth đi... e không biết tại sao. mong các bạn giúp đỡ. thanks!
  • 0