Chuyển đến nội dung
Diễn đàn CADViet
  • Thông báo

    • Nguyen Hoanh

      CADViet đã hoàn tất nâng cấp   14/09/2017

      Chào các bạn, CADViet đã hoàn tất việc nâng cấp lên phiên bản mới. Tất cả các chức năng đã hoạt động theo kỳ vọng của ban quản trị. Nếu có vấn đề gì cần phản hồi, các bản post ở đây nhé: Trân trọng, Nguyễn Hoành.
Đăng nhập để thực hiện theo  
huongduong_hau

Lỗi thường gặp trong CAD..!

Các bài được khuyến nghị

Tình hình là thi thoảng em vẫn gặp phải hiện tượng CAD bị giật, di chuyển croshair rất khó khăn, mà giật quá cũng không vẽ được j luôn,em cũng đã F9 để tắt chức năng bắt điểm theo bước nhảy, em cũng đã search trên diến đàn cách khắc phục lối này nhưng không khả quan lắm.Các bác cho em hỏi nguyên nhân là do đâu và cách khắc phục hiện tượng này dứt điểm...hihi, thanks!

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Tình hình là thi thoảng em vẫn gặp phải hiện tượng CAD bị giật, di chuyển croshair rất khó khăn, mà giật quá cũng không vẽ được j luôn,em cũng đã F9 để tắt chức năng bắt điểm theo bước nhảy, em cũng đã search trên diến đàn cách khắc phục lối này nhưng không khả quan lắm.Các bác cho em hỏi nguyên nhân là do đâu và cách khắc phục hiện tượng này dứt điểm...hihi, thanks!

Hề hề hề

Tình hình này quả là rất tình hình. Bạn nên thay ngay một con máy đời mới là Ok thôi. Lý do có thể do cấu hình máy bạn quá thấp, lại tham lam cài nhiều phần mềm khủng như photoshop, corel, Max miêc này nọ nên bộ nhớ của máy không xử lý kịp ấy mà.

Cách khắc phục tạm thời là khi dùng CAD thì tắt hết toàn bộ các phần mềm không sử dụng đến. hề hề hề.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Các bạn trong diện đàn chỉ cách sửa lội này của Cad với: Trong bản vẽ có chứa các đường ghi kích thước hoặc các đường mũi tên tạo ra từ lệnh tắt "LE" khi mình thực hiện copy các đối tượng này ra vị trí khác thì có 1 số đối tượng trên không hiện ra, đế thấy được chúng phải dùng lện "RE". Lội này gây khó chiu quá, nếu không chúy ý sẽ gây thiếu sót trong bản vẽ.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Các bạn trong diện đàn chỉ cách sửa lội này của Cad với: Trong bản vẽ có chứa các đường ghi kích thước hoặc các đường mũi tên tạo ra từ lệnh tắt "LE" khi mình thực hiện copy các đối tượng này ra vị trí khác thì có 1 số đối tượng trên không hiện ra, đế thấy được chúng phải dùng lện "RE". Lội này gây khó chiu quá, nếu không chúy ý sẽ gây thiếu sót trong bản vẽ.

em ko gặp tình huống tình hình là như anh. Nhưng nếu nó rơi trúng vào cái tình hình là :{đế thấy được chúng phải dùng lện "RE".} thì anh cứ ăn no ngủ say, không sợ: {gây thiếu sót trong bản vẽ} đâu anh, trước khi in anh xem Print Preview biết liền!

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
em ko gặp tình huống tình hình là như anh. Nhưng nếu nó rơi trúng vào cái tình hình là :{đế thấy được chúng phải dùng lện "RE".} thì anh cứ ăn no ngủ say, không sợ: {gây thiếu sót trong bản vẽ} đâu anh, trước khi in anh xem Print Preview biết liền!

Lúc in thi không nói làm gì vì vẫn thấy được mấy thằng ấn đó. Cái nguy hiểm là khi mình copy rồi move hình mới sinh đi vị trí khác thì những thằng ấn đó nó không chịu đi theo; cho nên khi hình sau move sẽ bị thiếu kích thước! :cheers:

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Lúc in thi không nói làm gì vì vân thấy được máy thằng ấn đó. Cái nguy hiểm là khi mình copy rồi move hình mới sinh đi vị trí khác thì những thằng ấn đó nó không chịu đi theo; cho nên khi hình sau move sẽ bị thiếu kích thước! :cheers:

Trời ơi! sao anh lạc hậu bảo thủ và trì trệ thế! Cài phiên bản Autocad khác bảo đảm mì ăn liền!

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Trời ơi! sao anh lạc hậu bảo thủ và trì trệ thế! Cài phiên bản Autocad khác bảo đảm mì ăn liền!

Keekee. Mình đang dùng Cad 2010 mà, cái lỗi này mình bị từ khi đang dùng cad 2007 cơ!

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Keekee. Mình đang dùng Cad 2010 mà, cái lỗi này mình bị từ khi đang dùng cad 2007 cơ!

Keekee. Anh cài lại Win thử xem?

em xài cad 2010 từ lúc nó ra chào đời chưa thấy gì he! :cheers: :cheers:

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Keekee. Anh cài lại Win thử xem?

Ban đừng gán tội cho thằng "Win" mà tội nghiệp nó.

Chắc còn cách khác hay hơn đó, mong cao thủ nào ra tay với.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Ban đừng gán tội cho thằng "Win" mà tội nghiệp nó.

Chắc còn cách khác hay hơn đó, mong cao thủ nào ra tay với.

anh gửi file bản vẽ lên xem thử xem sao? (Xoá bớt chỗ ko lỗi, chỉ cần gửi cái phần lỗi thôi!)

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

Đăng nhập để thực hiện theo  

×