Đến nội dung


Hình ảnh

Lệnh mo (properties)!! chỉ giùm


  • Please log in to reply
5 replies to this topic

#1 thuphong

thuphong

    biết vẽ circle

  • Members
  • PipPip
  • 34 Bài viết
Điểm đánh giá: 18 (tàm tạm)

Đã gửi 17 January 2008 - 11:34 AM

Các pác ơi ,giúp giùm đệ 1 việc : Không hiểu đệ thao tác thế nào, hay bị đụng chương trình nào đó ,mà cái lệnh mo (properties) của đệ hiện nay tuy có hiện lên khi gọi .nhưng lại không cho biết 1 tí tẹo gì về đối tượng mà đệ đã lựa (selection), đệ đã lựa nhưng nó cứ thông báo là "no selection", mong các pác trị giúp cái thằng cứng đầu này giùm đệ : :) À quên ,đệ đang dùng cad2008. Thanks cả nhà
  • 0

#2 Nguyen Hoanh

Nguyen Hoanh

    biết lệnh adcenter

  • Moderator
  • PipPipPipPipPipPipPip
  • 4106 Bài viết
Điểm đánh giá: 4495 (đỉnh cao)

Đã gửi 17 January 2008 - 11:54 AM

Các pác ơi ,giúp giùm đệ 1 việc : Không hiểu đệ thao tác thế nào, hay bị đụng chương trình nào đó ,mà cái lệnh mo (properties) của đệ hiện nay tuy có hiện lên khi gọi .nhưng lại không cho biết 1 tí tẹo gì về đối tượng mà đệ đã lựa (selection), đệ đã lựa nhưng nó cứ thông báo là "no selection", mong các pác trị giúp cái thằng cứng đầu này giùm đệ : :) À quên ,đệ đang dùng cad2008. Thanks cả nhà

Bạn xem ở đây:
http://www.cadviet.c...?showtopic=1725
  • 1

#3 thuphong

thuphong

    biết vẽ circle

  • Members
  • PipPip
  • 34 Bài viết
Điểm đánh giá: 18 (tàm tạm)

Đã gửi 17 January 2008 - 02:30 PM

Bác Nguyen Hoanh ơi, cảm ơn Bác trước .Đệ cũng thử "gõ PICKFIRST tại dòng command rồi nhập vào 1 xem sao! " nhưng vẫn không được ,trường hợp của đệ ngược lại với huyh "makhongbietnoi".Bác xem giúp lại giùm.
  • 0

#4 malanthan

malanthan

    Chưa sử dụng CAD

  • Members
  • Pip
  • 4 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 03 June 2009 - 03:26 PM

mình cũng thử "gõ PICKFIRST tại dòng command rồi nhập vào 1 xem sao! " nhưng vẫn không được, cài lại Cad roi, cũng ko được, bạn xem giúp nha
  • 0

#5 tucdrom

tucdrom

    — T — U — N — A —

  • Members
  • PipPipPipPipPipPip
  • 497 Bài viết
Điểm đánh giá: 642 (tốt)

Đã gửi 03 June 2009 - 03:34 PM

Lỗi "No selection" này gõ Pickfirst hoặc Pickadd đều ko được cả !!! :s_big:
Bạn tham khảo thêm xem bài viết này có khắc phục được lỗi của bạn ko?

  • 0

Email : anhtu2101@gmail.com



 


#6 malanthan

malanthan

    Chưa sử dụng CAD

  • Members
  • Pip
  • 4 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 03 June 2009 - 03:48 PM

mình cài lại cad rồi cũng vậy àh. còn cách nào khác ko
  • 0