Đến nội dung


Hình ảnh

tại sao không dùng lệnh được


  • Please log in to reply
4 replies to this topic

#1 vantori

vantori

    biết vẽ circle

  • Members
  • PipPip
  • 35 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 02 November 2010 - 03:05 PM

các bác giúp em với
cad 207 của mình trước đây chạy bình thường
giờ muốn xóa hoặc move,copy..... mà chọn đối tượng trước rồi bấm lệnh lại không được
chỉ thực hiện được khi bấm lệnh trước rồi mới xóa hoặc move,copy......
như vậy là bị làm sao hả các bác. giúp mình với!!!!!!!!!!!!!! huhu
  • 0

#2 phamthanhbinh

phamthanhbinh

    biết lệnh adcenter

  • Moderator
  • PipPipPipPipPipPipPip
  • 6009 Bài viết
Điểm đánh giá: 3113 (tuyệt vời)

Đã gửi 02 November 2010 - 03:30 PM

các bác giúp em với
cad 207 của mình trước đây chạy bình thường
giờ muốn xóa hoặc move,copy..... mà chọn đối tượng trước rồi bấm lệnh lại không được
chỉ thực hiện được khi bấm lệnh trước rồi mới xóa hoặc move,copy......
như vậy là bị làm sao hả các bác. giúp mình với!!!!!!!!!!!!!! huhu

Hề hề hề,
Chắc bị cúm rồi.... Cẩn thận kẻo dính H5N1.....
  • 0
Chúc các quý Anh trên diễn đàn luôn khỏe, đẻ thêm được nhiều thứ để mót.

#3 dexoso123

dexoso123

    biết lệnh erase

  • Members
  • PipPipPip
  • 108 Bài viết
Điểm đánh giá: 4 (bình thường)

Đã gửi 02 November 2010 - 04:21 PM

các bác giúp em với
cad 207 của mình trước đây chạy bình thường
giờ muốn xóa hoặc move,copy..... mà chọn đối tượng trước rồi bấm lệnh lại không được
chỉ thực hiện được khi bấm lệnh trước rồi mới xóa hoặc move,copy......
như vậy là bị làm sao hả các bác. giúp mình với!!!!!!!!!!!!!! huhu


Chắc là mò quá ko quay về được rồi
Đây, đường về đây:
Tools\Options
chọn thẻ Selection, bỏ dấu check tại dòng When no command is active
  • 0

#4 anhsaodem_172

anhsaodem_172

    biết pan

  • Members
  • Pip
  • 5 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 02 November 2010 - 04:45 PM

các bác giúp em với
cad 207 của mình trước đây chạy bình thường
giờ muốn xóa hoặc move,copy..... mà chọn đối tượng trước rồi bấm lệnh lại không được
chỉ thực hiện được khi bấm lệnh trước rồi mới xóa hoặc move,copy......
như vậy là bị làm sao hả các bác. giúp mình với!!!!!!!!!!!!!! huhu

Tại dòng command gõ pickfirst xong gõ 1 là ok
  • 0

#5 vantori

vantori

    biết vẽ circle

  • Members
  • PipPip
  • 35 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 03 November 2010 - 05:23 PM

Chắc là mò quá ko quay về được rồi
Đây, đường về đây:
Tools\Options
chọn thẻ Selection, bỏ dấu check tại dòng When no command is active

tìm ra rồi.
Tools\Options
chọn thẻ Selection. chọn noun/verb section chứ không như bạn nói đau.hehee
  • 0