Chuyển đến nội dung
Diễn đàn CADViet
Đăng nhập để thực hiện theo  
namks1987

Nhờ các Pro giúp đỡ

Các bài được khuyến nghị

Em dùng cad 2007 khi dùng lệnh thì phải thêm dấu chấm(.) đằng trước mỗi lệnh mới sử dụng được.Ví dụ vẽ line phải gõ .L mới thực hiện được.Xin các cao thủ chỉ cách sửa cho em với.Đã cài lại cad nhưng vẫn không được.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Em dùng cad 2007 khi dùng lệnh thì phải thêm dấu chấm(.) đằng trước mỗi lệnh mới sử dụng được.Ví dụ vẽ line phải gõ .L mới thực hiện được.Xin các cao thủ chỉ cách sửa cho em với.Đã cài lại cad nhưng vẫn không được.

Đó là bạn bị virut tấn công. Bạn hãy tìm Cadviet Antivirut của bác hoành xem sao.

Phiên bản mới của bác ấy đây: http://www.4shared.com/file/lIy_CX-q/cadvi...ccine_1_02.html

Bạn tìm hiểu trong bài viết : http://www.cadviet.com/forum/index.php?showtopic=9088

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Đó là bạn bị virut tấn công. Bạn hãy tìm Cadviet Antivirut của bác hoành xem sao.

Phiên bản mới của bác ấy đây: http://www.4shared.com/file/lIy_CX-q/cadvi...ccine_1_02.html

Bạn tìm hiểu trong bài viết : http://www.cadviet.com/forum/index.php?showtopic=9088

Thank anh nhiều nhé em sửa được rồi.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

Đăng nhập để thực hiện theo  

×