Chuyển đến nội dung
Diễn đàn CADViet
justcien

Giúp mình lỗi khi cài Nova

Các bài được khuyến nghị

Mình dùng máy ở công ty, sau khi tiến hành cài Nova2004 và Cad2005 thì không Load được Menu của Nova( Địa hình, Bình đồ ...) Cũng như không dùng được các lệnh của Nova. Mặc dù quá trình cài đặt đã báo thành công, đã chayj khoá ảo. Mình làm đủ mọi cách, kể cả gỡ hết ra bằng Your Uníntaller và cài lại mà không được.

 

Ai đã từng khắc phục lỗi này thì chỉ giúp mình nhé! Thanks!

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Mình dùng máy ở công ty, sau khi tiến hành cài Nova2004 và Cad2005 thì không Load được Menu của Nova( Địa hình, Bình đồ ...) Cũng như không dùng được các lệnh của Nova. Mặc dù quá trình cài đặt đã báo thành công, đã chayj khoá ảo. Mình làm đủ mọi cách, kể cả gỡ hết ra bằng Your Uníntaller và cài lại mà không được.

 

Ai đã từng khắc phục lỗi này thì chỉ giúp mình nhé! Thanks!

Máy bạn không báo lỗi gì hết trong lúc cài đặt à? Thật chứ? Bạn xài win gì thế?

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Mình dùng máy ở công ty, sau khi tiến hành cài Nova2004 và Cad2005 thì không Load được Menu của Nova( Địa hình, Bình đồ ...) Cũng như không dùng được các lệnh của Nova. Mặc dù quá trình cài đặt đã báo thành công, đã chayj khoá ảo. Mình làm đủ mọi cách, kể cả gỡ hết ra bằng Your Uníntaller và cài lại mà không được.

 

Ai đã từng khắc phục lỗi này thì chỉ giúp mình nhé! Thanks!

Bạn đã đọc bài này chưa?

http://www.cadviet.com/upfiles/2/huongdancai.zip

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Máy mình không báo lỗi gì cả, mình xài xp, mình cài và sd nova rất nhiều rồi nhưng lần đầu bị thế này, mày mò mãi mà không sửa được :cheers:. File của meohoang lỗi rồi, nếu là HD cài nova thì mình thuộc làu rồi, trừ mấy cái key thôi :leluoi:

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Mình dùng máy ở công ty, sau khi tiến hành cài Nova2004 và Cad2005 thì không Load được Menu của Nova( Địa hình, Bình đồ ...) Cũng như không dùng được các lệnh của Nova. Mặc dù quá trình cài đặt đã báo thành công, đã chayj khoá ảo. Mình làm đủ mọi cách, kể cả gỡ hết ra bằng Your Uníntaller và cài lại mà không được.

 

Ai đã từng khắc phục lỗi này thì chỉ giúp mình nhé! Thanks!

 

 

Mình cũng bị lỗi như vậy. Ngày trước cài dùng được rất lâu. Đợt này cài chỉ dùng được vài lần lại bị lỗi. Một vài lần đầu dùng rất oke, về sau khi chạy thì ở dòng command không load được các menu. Thậm chí chạy nova mà trên các thanh menu đều hiện menu cua HS, TôP. Mình cài lại win mới được, Khi cài lại win xong dùng vài lần lại bị lỗi như vậy. Mong anh em tìm hiểu và có cách khắc phục giúp với nhé.(Mình dùng Win7)

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

hiện tại mình cũng đang bị tình trạng trên, cứ khi nào ghost lại máy hoặc gỡ đi cài lại Nova thì chỉ dùng được lần đó thôi, còn sau khi tắt máy bật lên thì lại không dùng được lệnh trong nova và topo nữa, hix mình đang cần gấp sắp phải nộp hồ sơ rồi. Hỏi qua các cao thủ làm cùng cũng po tay, chỉ biết gỡ đi cài lại thôi. AE giúp mình với, mình đang cần gấp thanks !!

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

- Có thể bộ cài của bạn bị lỗi, do virus hoặc lý do nào đó. Bạn nên copy 1 bộ cài mới hoàn toàn & cài lại.

- Khi gỡ bỏ bản nova cũ thì phải gỡ tất cả các thành phần đi kèm với nó: Harmony software, hasp 4 driver..., vào cả thư mục cũ của nó để xóa đi, gỡ luôn cả cad05 đi cho chắc ăn.

- Trước khi cài lại thì nên khởi động lại máy. & tuyệt đối phải cài theo hướng dẫn, ko đc bỏ bước.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

- Có thể bộ cài của bạn bị lỗi, do virus hoặc lý do nào đó. Bạn nên copy 1 bộ cài mới hoàn toàn & cài lại.

- Khi gỡ bỏ bản nova cũ thì phải gỡ tất cả các thành phần đi kèm với nó: Harmony software, hasp 4 driver..., vào cả thư mục cũ của nó để xóa đi, gỡ luôn cả cad05 đi cho chắc ăn.

- Trước khi cài lại thì nên khởi động lại máy. & tuyệt đối phải cài theo hướng dẫn, ko đc bỏ bước.

 

mình hiểu ý bạn, nhưng ở trên mình đã nói là mình đã từng ghost lại máy, mà bản ghost lại là bản chuẩn từ đầu chưa cài cắm gì, mình cũng đã cop các bản nova của máy khác, và hôm qua cop bản nova trên diễn đàn nhưng cũng potay, dùng bao năm có bị trường hợp này đâu, mọi người giúp mình với, còn trường hợp cuối cùng dùng phiên bản mất $ thì chả nói làm gì

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

mình cũng bị lỗi như ban nói ( mình đang dùng Win 7 ).có ai biết cài NOVA 2004 hay NOVA 2005 trên Win 7 thì giúp mình với.

Email của mình là: Dothuy.xdth@gmail.com

Thank !!

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Bạn online và comment vào nick yahoo:nhoc_giaothong mình kiểm tra thử xem được không nhé

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

 

mình cũng bị lỗi như ban nói ( mình đang dùng Win 7 ).có ai biết cài NOVA 2004 hay NOVA 2005 trên Win 7 thì giúp mình với.

Email của mình là: Dothuy.xdth@gmail.com

Thank !!

Nếu không có khóa cứng thì vào link này mà down rồi cài theo hướng dẫn là được đấy.

http://www.mediafire.com/#w6mhk2mn56gr1,1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Sao bạn này lại có link dẫn thẳng vào tải khoản mediafire của mình vậy,hix hix

http://www.mediafire...9hgjajsacil74js

pass:cd2k44

 

Vậy hả, tôi cũng đâu có để ý. Thì cứ share lên thôi chứ quan trọng gì đâu. Cám ơn bạn đã giúp mình trong việc tiếp cận phần mềm HS nhé.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

uhm,mình cũng đã share lâu rùi,nhưng ngạc nhiên khi bạn có link tài khoản của mình thôi

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Sao bạn này lại có link dẫn thẳng vào tải khoản mediafire của mình vậy,hix hix

http://www.mediafire.com/#w6mhk2mn56gr1,1

pass:cd2k44

Không phải đâu, đó là link Die, nhưng do bạn đang đăng nhập tài khoản Mediafire của bạn nên nó tự động dẫn đến tài khoản của bạn. Nếu mà dẫn đến tài khoản của bạn thì họ lấy hết đồ của bạn rồi. :D

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

 

uhm,mình cũng đã share lâu rùi,nhưng ngạc nhiên khi bạn có link tài khoản của mình thôi

ủa, tôi tưởng link đấy là vào tải khoản của tôi chứ nhỉ, vì mấy file đấy tự tôi up lên mà.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Chào các bạn. Mình đang cài Nova 2005 có khóa cứng của công ty, mình cài trên Win 7. Nhưng có 1 số trục trặc nhỏ, bạn nào biết chỉ giúp mình với! Cảm ơn nhiều nhé!

- Khi cài Cad2005 không chạy được file Keygen, cho chạy thì báo lỗi

Windows cannot access the specified device, path, or file. You may not have the appropriate permission to access the item.

Thế nên khi chạy Cad05 nếu tiếp tục với dòng " Activate the product " thì không được vì không có Code.

Nhưng nếu tiếp tục với dòng " Run the product " thì Cad vẫn chạy bình thường. Mình muốn hỏi như thế thì có vấn đề gì không. Nếu có thì làm sao để chạy được file Keygen đấy. Khi mình cài cho máy bàn win xp thì file Keygen vẫn chạy, nhưng khi cop dòng Request code vào vẫn không nhảy Activation Cod. Mình hỏi chủ yếu cho win7.

- Khi cài Nova, dù đã cài đặt VN_SysFont ngay từ đầu nhưng khi cài đặt vẫn bị lỗi font. Cho mình hỏi nếu cài xong hết (trong tình trạng lỗi font) thì có sửa được không hay nếu muốn font không lỗi thì phải cài tất cả lại từ đầu, và làm thế nào để hết lỗi font như thế?

- Khi cài xong xuôi, chọn biểu tượng Harmony Sofware Check Active Module xuất hiện 1 hộp thoại danh sách các Module nhưng không có tên modul Nova_TDN.

Bạn nào biết giải đáp hộ mình với nhé! Cảm ơn rất nhiều!

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Chào các bạn. Mình đang cài Nova 2005 có khóa cứng của công ty, mình cài trên Win 7. Nhưng có 1 số trục trặc nhỏ, bạn nào biết chỉ giúp mình với! Cảm ơn nhiều nhé!

- Khi cài Cad2005 không chạy được file Keygen, cho chạy thì báo lỗi

Windows cannot access the specified device, path, or file. You may not have the appropriate permission to access the item.

Thế nên khi chạy Cad05 nếu tiếp tục với dòng " Activate the product " thì không được vì không có Code.

Nhưng nếu tiếp tục với dòng " Run the product " thì Cad vẫn chạy bình thường. Mình muốn hỏi như thế thì có vấn đề gì không. Nếu có thì làm sao để chạy được file Keygen đấy. Khi mình cài cho máy bàn win xp thì file Keygen vẫn chạy, nhưng khi cop dòng Request code vào vẫn không nhảy Activation Cod. Mình hỏi chủ yếu cho win7.

- Khi cài Nova, dù đã cài đặt VN_SysFont ngay từ đầu nhưng khi cài đặt vẫn bị lỗi font. Cho mình hỏi nếu cài xong hết (trong tình trạng lỗi font) thì có sửa được không hay nếu muốn font không lỗi thì phải cài tất cả lại từ đầu, và làm thế nào để hết lỗi font như thế?

- Khi cài xong xuôi, chọn biểu tượng Harmony Sofware Check Active Module xuất hiện 1 hộp thoại danh sách các Module nhưng không có tên modul Nova_TDN.

Bạn nào biết giải đáp hộ mình với nhé! Cảm ơn rất nhiều!

1.Chạy file keygen báo lỗi:bạn thử kiếm keygen khác chạy thử xem.hoặc bạn có thể chạy file kegen đó trên máy tính khác rồi bạn điền request code vào và lấy cại code để đăng ký.

2.Bạn tìm trong diễn đàn về sửa lỗi font cho win 7 mà bác meohoang đã hướng dẫn khá chi tiết.

3.Bạn chạy nova mà kích hoạt bằng module bằng Harmony...thì không có nova là đúng rồi.Bạn cài nova vào đã chứ

  • Vote tăng 1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

1. Mình cho đĩa vào máy bàn win xp, khi cop dòng Request code vào vẫn không nhảy Activation Code bạn ah. Sau khi cop xong có phải thao tác gì nữa không hay chỉ cần cop vào là tự nhảy? Không có Code chỉ dùng được 28 ngày thì phải.

3. Mình đã cài Nova rồi, sau khi cài check vào hộp Harmony Sofware Check Active Module thì không có module Nova. Chọn đại 1 module được không?

  • Vote tăng 1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Trả lời bạn luôn vậy:

1.Copy code bạn nhớ kiểm tra xem đã copy được hết nội dung đoạn code chưa.Thường bị thiếu phần xuống dòng.

2. Chạy nova bạn cần chạy bằng biểu tượng nova,không phải chạy bằng harmony...

Untitled-25.png

  • Vote tăng 1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Mình vừa mày mò 1 lúc, không để ý bạn comment. Nova thì ngon rồi, lỗi font cũng đã chỉnh. Nhưng còn Keyen thì chưa. Mình đã cop cả đoạn xuống dòng, vẫn không nhảy bạn a!

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

mình cũng bị như vậy! bực cả mình,mình học khai thác Mỏ nên cần học thêm cái cái này! loay hoay mãi mà không khắc phục được.cài lại Win xp.lấy thêm bộ mới vẫn chịu,cài đúng cách rồi nhưng ko ăn thua.nên chưa học đc chữ nào! ai giúp mình với.mình thấy các bạn giao thông khá giỏi về cái này.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay


×