Đến nội dung


Hình ảnh
- - - - -

Giúp mình lỗi khi cài Nova


  • Please log in to reply
29 replies to this topic

#1 justcien

justcien

    biết vẽ line

  • Members
  • PipPip
  • 23 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 26 November 2010 - 08:30 AM

Mình dùng máy ở công ty, sau khi tiến hành cài Nova2004 và Cad2005 thì không Load được Menu của Nova( Địa hình, Bình đồ ...) Cũng như không dùng được các lệnh của Nova. Mặc dù quá trình cài đặt đã báo thành công, đã chayj khoá ảo. Mình làm đủ mọi cách, kể cả gỡ hết ra bằng Your Uníntaller và cài lại mà không được.

Ai đã từng khắc phục lỗi này thì chỉ giúp mình nhé! Thanks!
  • 0

Công Ty Cổ Phần Xây Dựng, Kiến Trúc – Nội Thất Việt Nam
Đ/C: Số 1, Ngõ 92, Đào Tấn, Ba Đình, Hà Nội

 


#2 sondaubac

sondaubac

    biết vẽ arc

  • Members
  • PipPip
  • 47 Bài viết
Điểm đánh giá: 3 (bình thường)

Đã gửi 26 November 2010 - 02:12 PM

Mình dùng máy ở công ty, sau khi tiến hành cài Nova2004 và Cad2005 thì không Load được Menu của Nova( Địa hình, Bình đồ ...) Cũng như không dùng được các lệnh của Nova. Mặc dù quá trình cài đặt đã báo thành công, đã chayj khoá ảo. Mình làm đủ mọi cách, kể cả gỡ hết ra bằng Your Uníntaller và cài lại mà không được.

Ai đã từng khắc phục lỗi này thì chỉ giúp mình nhé! Thanks!

Máy bạn không báo lỗi gì hết trong lúc cài đặt à? Thật chứ? Bạn xài win gì thế?
  • 0

#3 meohoang

meohoang

    biết lệnh adcenter

  • Members
  • PipPipPipPipPipPipPip
  • 811 Bài viết
Điểm đánh giá: 342 (khá)

Đã gửi 27 November 2010 - 07:03 PM

Mình dùng máy ở công ty, sau khi tiến hành cài Nova2004 và Cad2005 thì không Load được Menu của Nova( Địa hình, Bình đồ ...) Cũng như không dùng được các lệnh của Nova. Mặc dù quá trình cài đặt đã báo thành công, đã chayj khoá ảo. Mình làm đủ mọi cách, kể cả gỡ hết ra bằng Your Uníntaller và cài lại mà không được.

Ai đã từng khắc phục lỗi này thì chỉ giúp mình nhé! Thanks!

Bạn đã đọc bài này chưa?
http://www.cadviet.c...huongdancai.zip
  • 0

#4 justcien

justcien

    biết vẽ line

  • Members
  • PipPip
  • 23 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 29 November 2010 - 09:55 AM

Máy mình không báo lỗi gì cả, mình xài xp, mình cài và sd nova rất nhiều rồi nhưng lần đầu bị thế này, mày mò mãi mà không sửa được :cheers:. File của meohoang lỗi rồi, nếu là HD cài nova thì mình thuộc làu rồi, trừ mấy cái key thôi :leluoi:
  • 0

Công Ty Cổ Phần Xây Dựng, Kiến Trúc – Nội Thất Việt Nam
Đ/C: Số 1, Ngõ 92, Đào Tấn, Ba Đình, Hà Nội

 


#5 manhgioi2001

manhgioi2001

    biết zoom

  • Members
  • Pip
  • 10 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 26 January 2011 - 01:32 AM

Mình dùng máy ở công ty, sau khi tiến hành cài Nova2004 và Cad2005 thì không Load được Menu của Nova( Địa hình, Bình đồ ...) Cũng như không dùng được các lệnh của Nova. Mặc dù quá trình cài đặt đã báo thành công, đã chayj khoá ảo. Mình làm đủ mọi cách, kể cả gỡ hết ra bằng Your Uníntaller và cài lại mà không được.

Ai đã từng khắc phục lỗi này thì chỉ giúp mình nhé! Thanks!



Mình cũng bị lỗi như vậy. Ngày trước cài dùng được rất lâu. Đợt này cài chỉ dùng được vài lần lại bị lỗi. Một vài lần đầu dùng rất oke, về sau khi chạy thì ở dòng command không load được các menu. Thậm chí chạy nova mà trên các thanh menu đều hiện menu cua HS, TôP. Mình cài lại win mới được, Khi cài lại win xong dùng vài lần lại bị lỗi như vậy. Mong anh em tìm hiểu và có cách khắc phục giúp với nhé.(Mình dùng Win7)
  • 0

#6 duypro1989

duypro1989

    Chưa sử dụng CAD

  • Members
  • Pip
  • 3 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 09 November 2011 - 09:24 AM

hiện tại mình cũng đang bị tình trạng trên, cứ khi nào ghost lại máy hoặc gỡ đi cài lại Nova thì chỉ dùng được lần đó thôi, còn sau khi tắt máy bật lên thì lại không dùng được lệnh trong nova và topo nữa, hix mình đang cần gấp sắp phải nộp hồ sơ rồi. Hỏi qua các cao thủ làm cùng cũng po tay, chỉ biết gỡ đi cài lại thôi. AE giúp mình với, mình đang cần gấp thanks !!
  • 0

#7 tr2anh

tr2anh

    Chưa sử dụng CAD

  • Members
  • Pip
  • 4 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 09 November 2011 - 10:07 AM

- Có thể bộ cài của bạn bị lỗi, do virus hoặc lý do nào đó. Bạn nên copy 1 bộ cài mới hoàn toàn & cài lại.
- Khi gỡ bỏ bản nova cũ thì phải gỡ tất cả các thành phần đi kèm với nó: Harmony software, hasp 4 driver..., vào cả thư mục cũ của nó để xóa đi, gỡ luôn cả cad05 đi cho chắc ăn.
- Trước khi cài lại thì nên khởi động lại máy. & tuyệt đối phải cài theo hướng dẫn, ko đc bỏ bước.
  • 0

#8 duypro1989

duypro1989

    Chưa sử dụng CAD

  • Members
  • Pip
  • 3 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 09 November 2011 - 03:05 PM

- Có thể bộ cài của bạn bị lỗi, do virus hoặc lý do nào đó. Bạn nên copy 1 bộ cài mới hoàn toàn & cài lại.
- Khi gỡ bỏ bản nova cũ thì phải gỡ tất cả các thành phần đi kèm với nó: Harmony software, hasp 4 driver..., vào cả thư mục cũ của nó để xóa đi, gỡ luôn cả cad05 đi cho chắc ăn.
- Trước khi cài lại thì nên khởi động lại máy. & tuyệt đối phải cài theo hướng dẫn, ko đc bỏ bước.


mình hiểu ý bạn, nhưng ở trên mình đã nói là mình đã từng ghost lại máy, mà bản ghost lại là bản chuẩn từ đầu chưa cài cắm gì, mình cũng đã cop các bản nova của máy khác, và hôm qua cop bản nova trên diễn đàn nhưng cũng potay, dùng bao năm có bị trường hợp này đâu, mọi người giúp mình với, còn trường hợp cuối cùng dùng phiên bản mất $ thì chả nói làm gì
  • 0

#9 dothuyth07

dothuyth07

    biết zoom

  • Members
  • Pip
  • 11 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 10 November 2011 - 09:43 AM

mình cũng bị lỗi như ban nói ( mình đang dùng Win 7 ).có ai biết cài NOVA 2004 hay NOVA 2005 trên Win 7 thì giúp mình với.
Email của mình là: Dothuy.xdth@gmail.com
Thank !!
  • 0

#10 duypro1989

duypro1989

    Chưa sử dụng CAD

  • Members
  • Pip
  • 3 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 10 November 2011 - 10:00 AM

hix các cao thủ đâu hết rồi, giúp em với :rolleyes: :rolleyes:
  • 0

#11 cd2k44

cd2k44

    Edu level: li5

  • Members
  • PipPipPipPipPipPipPip
  • 648 Bài viết
Điểm đánh giá: 121 (tàm tạm)

Đã gửi 10 November 2011 - 10:18 AM

Bạn online và comment vào nick yahoo:nhoc_giaothong mình kiểm tra thử xem được không nhé
  • 0

#12 hsxrd

hsxrd

    biết vẽ line

  • Members
  • PipPip
  • 27 Bài viết
Điểm đánh giá: -1 (bình thường)

Đã gửi 10 November 2011 - 10:34 AM


mình cũng bị lỗi như ban nói ( mình đang dùng Win 7 ).có ai biết cài NOVA 2004 hay NOVA 2005 trên Win 7 thì giúp mình với.
Email của mình là: Dothuy.xdth@gmail.com
Thank !!

Nếu không có khóa cứng thì vào link này mà down rồi cài theo hướng dẫn là được đấy.
http://www.mediafire...w6mhk2mn56gr1,1
  • 0

#13 cd2k44

cd2k44

    Edu level: li5

  • Members
  • PipPipPipPipPipPipPip
  • 648 Bài viết
Điểm đánh giá: 121 (tàm tạm)

Đã gửi 10 November 2011 - 10:40 AM

Sao bạn này lại có link dẫn thẳng vào tải khoản mediafire của mình vậy,hix hix
http://www.mediafire...9hgjajsacil74js
pass:cd2k44
  • 0

#14 hsxrd

hsxrd

    biết vẽ line

  • Members
  • PipPip
  • 27 Bài viết
Điểm đánh giá: -1 (bình thường)

Đã gửi 10 November 2011 - 04:15 PM

Sao bạn này lại có link dẫn thẳng vào tải khoản mediafire của mình vậy,hix hix
http://www.mediafire...9hgjajsacil74js
pass:cd2k44


Vậy hả, tôi cũng đâu có để ý. Thì cứ share lên thôi chứ quan trọng gì đâu. Cám ơn bạn đã giúp mình trong việc tiếp cận phần mềm HS nhé.
  • 0

#15 cd2k44

cd2k44

    Edu level: li5

  • Members
  • PipPipPipPipPipPipPip
  • 648 Bài viết
Điểm đánh giá: 121 (tàm tạm)

Đã gửi 10 November 2011 - 04:41 PM

uhm,mình cũng đã share lâu rùi,nhưng ngạc nhiên khi bạn có link tài khoản của mình thôi
  • 0

#16 tvgtyb08

tvgtyb08

    biết vẽ spline

  • Members
  • PipPip
  • 92 Bài viết
Điểm đánh giá: 10 (tàm tạm)

Đã gửi 10 November 2011 - 08:35 PM

Sao bạn này lại có link dẫn thẳng vào tải khoản mediafire của mình vậy,hix hix
http://www.mediafire...w6mhk2mn56gr1,1
pass:cd2k44

Không phải đâu, đó là link Die, nhưng do bạn đang đăng nhập tài khoản Mediafire của bạn nên nó tự động dẫn đến tài khoản của bạn. Nếu mà dẫn đến tài khoản của bạn thì họ lấy hết đồ của bạn rồi. :D
  • 0

#17 hsxrd

hsxrd

    biết vẽ line

  • Members
  • PipPip
  • 27 Bài viết
Điểm đánh giá: -1 (bình thường)

Đã gửi 10 November 2011 - 09:20 PM


uhm,mình cũng đã share lâu rùi,nhưng ngạc nhiên khi bạn có link tài khoản của mình thôi

ủa, tôi tưởng link đấy là vào tải khoản của tôi chứ nhỉ, vì mấy file đấy tự tôi up lên mà.
  • 0

#18 Ho Thu trang

Ho Thu trang

    Chưa sử dụng CAD

  • Members
  • Pip
  • 3 Bài viết
Điểm đánh giá: -1 (bình thường)

Đã gửi 11 November 2011 - 09:25 AM

cho minh hoi khi chay phan mem HS. van dung duoc nhung khi dung lenh hecp ko thay co bang be xuat hien de hieu chinh. lam the nao de xuat hien bang nay?
  • 0

#19 minhthanh6187

minhthanh6187

    Chưa sử dụng CAD

  • Members
  • Pip
  • 4 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 11 November 2011 - 09:54 AM

Chào các bạn. Mình đang cài Nova 2005 có khóa cứng của công ty, mình cài trên Win 7. Nhưng có 1 số trục trặc nhỏ, bạn nào biết chỉ giúp mình với! Cảm ơn nhiều nhé!
- Khi cài Cad2005 không chạy được file Keygen, cho chạy thì báo lỗi
Windows cannot access the specified device, path, or file. You may not have the appropriate permission to access the item.
Thế nên khi chạy Cad05 nếu tiếp tục với dòng " Activate the product " thì không được vì không có Code.
Nhưng nếu tiếp tục với dòng " Run the product " thì Cad vẫn chạy bình thường. Mình muốn hỏi như thế thì có vấn đề gì không. Nếu có thì làm sao để chạy được file Keygen đấy. Khi mình cài cho máy bàn win xp thì file Keygen vẫn chạy, nhưng khi cop dòng Request code vào vẫn không nhảy Activation Cod. Mình hỏi chủ yếu cho win7.
- Khi cài Nova, dù đã cài đặt VN_SysFont ngay từ đầu nhưng khi cài đặt vẫn bị lỗi font. Cho mình hỏi nếu cài xong hết (trong tình trạng lỗi font) thì có sửa được không hay nếu muốn font không lỗi thì phải cài tất cả lại từ đầu, và làm thế nào để hết lỗi font như thế?
- Khi cài xong xuôi, chọn biểu tượng Harmony Sofware Check Active Module xuất hiện 1 hộp thoại danh sách các Module nhưng không có tên modul Nova_TDN.
Bạn nào biết giải đáp hộ mình với nhé! Cảm ơn rất nhiều!
  • 0

#20 cd2k44

cd2k44

    Edu level: li5

  • Members
  • PipPipPipPipPipPipPip
  • 648 Bài viết
Điểm đánh giá: 121 (tàm tạm)

Đã gửi 11 November 2011 - 10:06 AM

Chào các bạn. Mình đang cài Nova 2005 có khóa cứng của công ty, mình cài trên Win 7. Nhưng có 1 số trục trặc nhỏ, bạn nào biết chỉ giúp mình với! Cảm ơn nhiều nhé!
- Khi cài Cad2005 không chạy được file Keygen, cho chạy thì báo lỗi
Windows cannot access the specified device, path, or file. You may not have the appropriate permission to access the item.
Thế nên khi chạy Cad05 nếu tiếp tục với dòng " Activate the product " thì không được vì không có Code.
Nhưng nếu tiếp tục với dòng " Run the product " thì Cad vẫn chạy bình thường. Mình muốn hỏi như thế thì có vấn đề gì không. Nếu có thì làm sao để chạy được file Keygen đấy. Khi mình cài cho máy bàn win xp thì file Keygen vẫn chạy, nhưng khi cop dòng Request code vào vẫn không nhảy Activation Cod. Mình hỏi chủ yếu cho win7.
- Khi cài Nova, dù đã cài đặt VN_SysFont ngay từ đầu nhưng khi cài đặt vẫn bị lỗi font. Cho mình hỏi nếu cài xong hết (trong tình trạng lỗi font) thì có sửa được không hay nếu muốn font không lỗi thì phải cài tất cả lại từ đầu, và làm thế nào để hết lỗi font như thế?
- Khi cài xong xuôi, chọn biểu tượng Harmony Sofware Check Active Module xuất hiện 1 hộp thoại danh sách các Module nhưng không có tên modul Nova_TDN.
Bạn nào biết giải đáp hộ mình với nhé! Cảm ơn rất nhiều!

1.Chạy file keygen báo lỗi:bạn thử kiếm keygen khác chạy thử xem.hoặc bạn có thể chạy file kegen đó trên máy tính khác rồi bạn điền request code vào và lấy cại code để đăng ký.
2.Bạn tìm trong diễn đàn về sửa lỗi font cho win 7 mà bác meohoang đã hướng dẫn khá chi tiết.
3.Bạn chạy nova mà kích hoạt bằng module bằng Harmony...thì không có nova là đúng rồi.Bạn cài nova vào đã chứ
  • 1