Đến nội dung


Hình ảnh

Xin hỏi anh em cao thủ về cad 2010 bản 64bit


  • Please log in to reply
3 replies to this topic

#1 ktshuyhoang

ktshuyhoang

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 24 December 2010 - 09:36 AM

Chào các huynh đệ,tại hạ đang dùng cad 2010 bản 64 bít crack,nhưng k hiểu sao đang vẽ bình thường thì vẽ rất chậm và giật từng giai đoạn( mặc dùng máy cấu hình tạm ổn,win7home bản quyền bản 64 bít,cấu hình chip corei7 740QM ,cạc màn hình geforce GT 425M,RAM 6GB. Mong các hạ chỉ giáo dùm,k biết có phải do bản cad này có vấn đề không còn các chương trình và win mình vẫn rất ok
Còn 1vấn đề nữa là khi dùng lệnh layiso thì nó lại chuyển sang khóa tất cả các layer còn lại chứ ko ẩn các layer ấy, thanks các hạ ! :undecided:
  • 0

#2 nguyenthanhcao

nguyenthanhcao

    biết vẽ pline

  • Members
  • PipPip
  • 69 Bài viết
Điểm đánh giá: 10 (tàm tạm)

Đã gửi 28 December 2010 - 08:35 PM

Chào các huynh đệ,tại hạ đang dùng cad 2010 bản 64 bít crack,nhưng k hiểu sao đang vẽ bình thường thì vẽ rất chậm và giật từng giai đoạn( mặc dùng máy cấu hình tạm ổn,win7home bản quyền bản 64 bít,cấu hình chip corei7 740QM ,cạc màn hình geforce GT 425M,RAM 6GB. Mong các hạ chỉ giáo dùm,k biết có phải do bản cad này có vấn đề không còn các chương trình và win mình vẫn rất ok
Còn 1vấn đề nữa là khi dùng lệnh layiso thì nó lại chuyển sang khóa tất cả các layer còn lại chứ ko ẩn các layer ấy, thanks các hạ ! :leluoi:

bạn thử nhấn F9 1 lần xem. nếu còn giật thì bạn nên bỏ cái i7 đi và thay vào cái i9 đang tọa lạc ở Intel...:undecided:
  • 0

#3 thanhtruongst1985

thanhtruongst1985

    biết vẽ arc

  • Members
  • PipPip
  • 41 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 01 February 2011 - 05:24 PM

Cái này do card màn hình của bạn chưa hoạt động hết bộ nhớ trong autocad 2010. . Bạn mở AutoCAD ra và trên dòng nhắc command gõ lệnh 3dconfig. Trên hộp thoại Adaptive Degradation and Performance Tuning bạn chọn Manual Tune, sau đó trên hộp thoại Manual performance tuning bạn click vào Enable hardware acceleration. Thế là ok, vẽ ngon lành và rất sướng tay
  • 0

#4 Seijo

Seijo

    Chưa sử dụng CAD

  • Members
  • Pip
  • 4 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 14 February 2011 - 08:48 AM

Khi bản vẽ bị giật bạn thử dùng lệnh RE xem; hoặc vào Osnap Settings->Snap and Grid-> chỉnh lại khoảng Snap X spacing và Snap Y spacing thật nhỏ lại xem.Thân :rolleyes:
Nếu ko được thì bạn thử nhờ bro nào khác xem nhé :rolleyes:
Còn về chuyện layer bạn thử vào đây tìm hiểu nhé: http://www.cadviet.c...?showtopic=6943
  • 0