Đến nội dung


Hình ảnh

Cad 2007- chuột bị chậm trên Win7


  • Please log in to reply
7 replies to this topic

#1 thang_gmail

thang_gmail

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 27 December 2010 - 03:18 PM

- Em cài cad 2007 lên Win 7 mà dùng chuột rất chậm, khi dê chuột cứ bị nhùng nhằng cả. Các bác ai biết hiệu chỉnh ở đâu không chỉ em với
- Em đính chính lại là máy em cấu hình tốt: core 2 dou 2.0, Ram 3G, Cạc rời 512.
  • 0

#2 civil

civil

    biết pan

  • Members
  • Pip
  • 8 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 28 December 2010 - 08:01 AM

Vấn đề này rất phổ biến, ai dùng win7 cũng bị, mà sao chưa có cách giải quyết nhỉ
  • 0

#3 Nguyen Hoanh

Nguyen Hoanh

    biết lệnh adcenter

  • Moderator
  • PipPipPipPipPipPipPip
  • 4106 Bài viết
Điểm đánh giá: 4495 (đỉnh cao)

Đã gửi 28 December 2010 - 10:24 AM

Vấn đề này rất phổ biến, ai dùng win7 cũng bị, mà sao chưa có cách giải quyết nhỉ

Đa phần là do cài chưa đúng driver cạc màn hình.

thang_gmail chơi game có bị giật ko?
  • 0

#4 saudat

saudat

    biết pan

  • Members
  • Pip
  • 8 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 10 May 2011 - 04:05 PM

hề, vấn đề này tớ cũng bị vậy
Tốt nhất là đổi sang thằng cad 2008 ý
  • 0

#5 keodang

keodang

    HVKT-12

  • Members
  • PipPip
  • 49 Bài viết
Điểm đánh giá: 8 (bình thường)

Đã gửi 26 June 2011 - 03:27 PM

Sao mình thấy vẫn bt nhỉ, lạ thật hay là hên xui
  • 0

#6 kotarohp84

kotarohp84

    biết zoom

  • Members
  • Pip
  • 18 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 18 October 2011 - 07:33 PM

Tôi tìm đọc mãi rồi nhưng vẫn ko tìm được câu trả lời đúng. Thấy 1 số bác nói là ko cài đúng card màn hình nhưng như vậy cũng ko đúng, vì mình cài driver theo đĩa đi kèm mà vẫn vậy :(
  • 0

#7 Eco_engin

Eco_engin

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 18 October 2011 - 08:02 PM

Mình không xài AutoCad 2007, nhưng đang xài AutoCad 2011 và lúc đầu cũng bị chậm y như bạn. Để giải quyết vấn đề này thì mình gõ lệnh "3DCONFIG" rồi vào tịck chọn cái "Enable hardware accelerator" thi ko còn bị nữa, bạn có thể thử xem sao. Giờ AutoCad của mình chạy ngon lành rồi :)
  • 0

#8 dapmaycuoigio

dapmaycuoigio

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 18 October 2011 - 10:17 PM

Mình không xài AutoCad 2007, nhưng đang xài AutoCad 2011 và lúc đầu cũng bị chậm y như bạn. Để giải quyết vấn đề này thì mình gõ lệnh "3DCONFIG" rồi vào tịck chọn cái "Enable hardware accelerator" thi ko còn bị nữa, bạn có thể thử xem sao. Giờ AutoCad của mình chạy ngon lành rồi :)


mình cũng bị như vậy nhưng h thì dc rồi. thanks!
  • 0