Đến nội dung


Hình ảnh

Hiện đường dẫn thư mục bản vẽ khi in


  • Please log in to reply
4 replies to this topic

#1 k_victory

k_victory

    biết vẽ ellipse

  • Members
  • PipPip
  • 57 Bài viết
Điểm đánh giá: 12 (tàm tạm)

Đã gửi 20 March 2008 - 09:27 AM

Tôi thấy có trường hợp khi in ra, xuất hiện dòng chữ của đường dẫn thư mục bản vẽ ngay trên bản vẽ.Ví dụ D/Ban ve/Biet thu/...Không biết nguyên nhân là do đâu để bỏ chế độ đó.Mong các bác giải thích giúp.
  • 0
Càng học càng thấy mình còn kém

#2 Nguyen Hoanh

Nguyen Hoanh

    biết lệnh adcenter

  • Moderator
  • PipPipPipPipPipPipPip
  • 4105 Bài viết
Điểm đánh giá: 4495 (đỉnh cao)

Đã gửi 20 March 2008 - 09:51 AM

Tôi thấy có trường hợp khi in ra, xuất hiện dòng chữ của đường dẫn thư mục bản vẽ ngay trên bản vẽ.Ví dụ D/Ban ve/Biet thu/...Không biết nguyên nhân là do đâu để bỏ chế độ đó.Mong các bác giải thích giúp.

Trong bảng lệnh plot, bạn nhìn vào mục Plot options, tắt ô check tại dòng Plot stamp on đi là được.
  • 3

#3 k_victory

k_victory

    biết vẽ ellipse

  • Members
  • PipPip
  • 57 Bài viết
Điểm đánh giá: 12 (tàm tạm)

Đã gửi 20 March 2008 - 10:04 AM

Trong bảng lệnh plot, bạn nhìn vào mục Plot options, tắt ô check tại dòng Plot stamp on đi là được.

Ah, được rồi, Cám ơn Bác Hoành nhiều lắm.(Bấm nút thanks 10 lần cho Bác Hoành luôn) <_<
  • 0
Càng học càng thấy mình còn kém

#4 minhthi1999

minhthi1999

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 25 June 2013 - 09:51 AM

minh không làm được như bạn hướng dẫn, mình dùng cad2004 và cad2007, giúp cụ thể cho mình với hội thoại của mình chẳng biết plot Options ở đâu cả. Thank


  • 0

#5 sgcq

sgcq

    Hội Hai Lúa

  • Members
  • PipPipPipPipPipPipPip
  • 1880 Bài viết
Điểm đánh giá: 692 (tốt)

Đã gửi 25 June 2013 - 09:56 AM

:D :D :D

110802_screenshot_68.png

:D :D :D


  • 0

12728974_230210507314169_718723558582070 HỘI HAI LÚA

           fanpage: https://www.facebook.com/HoiHaiLua/