Đến nội dung


Hình ảnh

Một câu hỏi về cad 2007


  • Please log in to reply
3 replies to this topic

#1 sakurayuki

sakurayuki

    biết vẽ line

  • Members
  • PipPip
  • 20 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 20 March 2008 - 08:10 PM

Mình đã vào Option để tìm cách tắt dòng Tooltip của cad 2007 đi mà không được. Có phải dòng Tooltip hiện ra khi ta gõ lệnh, hay khi ta vẽ đều hiện ra các thông số như góc quay, chiều dài... là mặc định không thể tắt đi được phải không ??? Rất mong a e trong diễn đàn chỉ giúp. Thanks
  • 0
Cảm ơn đời mỗi sớm mai thức dậy
Cho ta thêm một ngày để yêu thương

--------------------------------------
Luôn luôn lắng nghe lâu lâu mới hiểu!!!

#2 Ar_Chanwoo

Ar_Chanwoo

    biết lệnh break

  • Members
  • PipPipPipPip
  • 224 Bài viết
Điểm đánh giá: 38 (tàm tạm)

Đã gửi 20 March 2008 - 10:38 PM

Mình đã vào Option để tìm cách tắt dòng Tooltip của cad 2007 đi mà không được. Có phải dòng Tooltip hiện ra khi ta gõ lệnh, hay khi ta vẽ đều hiện ra các thông số như góc quay, chiều dài... là mặc định không thể tắt đi được phải không ??? Rất mong a e trong diễn đàn chỉ giúp. Thanks

Bạn có thể làm theo hướng dẫn này :
- Bạn Hãy nhấn cùng 1lúc ctrl 9 và sau đó là ctrl 0 bạn sẽ thấy mà hình để vẽ to hết cỡ.
-Bạn muốn tắt mấy dòng chữ đó ư! bạn vào giữa màn hình của cad, nhấn shift và chuột phải 1lúc(tức vào chế độ truy bắt điểm ấy) Chọn osnap setting, Chọn Tab dynamic input, và bạn bỏ chọn Enable đi, cả show nữa!
Chúc may mắn, hãy nhấn nút thanhk nếu bài viết của mình có ý nghĩa cho bạn!
  • 1

#3 vienet

vienet

    Chưa sử dụng CAD

  • Members
  • Pip
  • 4 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 21 March 2008 - 03:01 PM

Theo mình dòng Tooltip đó rất có lợi ấy chứ,
bạn tắt đi làm gì?
  • 0
-M.T

#4 sakurayuki

sakurayuki

    biết vẽ line

  • Members
  • PipPip
  • 20 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 21 March 2008 - 04:20 PM

Bạn có thể làm theo hướng dẫn này :
- Bạn Hãy nhấn cùng 1lúc ctrl 9 và sau đó là ctrl 0 bạn sẽ thấy mà hình để vẽ to hết cỡ.
-Bạn muốn tắt mấy dòng chữ đó ư! bạn vào giữa màn hình của cad, nhấn shift và chuột phải 1lúc(tức vào chế độ truy bắt điểm ấy) Chọn osnap setting, Chọn Tab dynamic input, và bạn bỏ chọn Enable đi, cả show nữa!
Chúc may mắn, hãy nhấn nút thanhk nếu bài viết của mình có ý nghĩa cho bạn!


Thanks Ar_Chanwoo nhé mình làm được rồi!!!
  • 0
Cảm ơn đời mỗi sớm mai thức dậy
Cho ta thêm một ngày để yêu thương

--------------------------------------
Luôn luôn lắng nghe lâu lâu mới hiểu!!!