Đến nội dung


Hình ảnh

Chuột nó chạy chậm, rề rà như dính snap


  • Please log in to reply
8 replies to this topic

#1 roamarch

roamarch

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 31 March 2008 - 10:26 PM

Mình dùng win vista ultimate sp1, không hiểu sao cài cad 2007, 2008 đều bị lỗi chuột hay sao í. Chuột nó chạy chậm, rề rà như dính snap ấy (mặc dù đã tắt rồi). Chuyển sang dùng basic home hoặc xp thì vô tư. Mình đoán nó bị ăn theo hiệu ứng của vista, hiện lên chầm chậm và di chuyển từ từ :bigsmile:(
Mình hỏi thấy nhiều người bảo do card màn hình. Mình dùng card Gefore 8400 GS,đã cài chuẩn và update liên tục.
Mong các prồ biết chỉ cho mình. Cảm ơn các bạn nhiều.
  • 0

#2 misshola

misshola

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 18 April 2008 - 08:40 PM

Mình dùng win vista ultimate sp1, không hiểu sao cài cad 2007, 2008 đều bị lỗi chuột hay sao í. Chuột nó chạy chậm, rề rà như dính snap ấy (mặc dù đã tắt rồi). Chuyển sang dùng basic home hoặc xp thì vô tư. Mình đoán nó bị ăn theo hiệu ứng của vista, hiện lên chầm chậm và di chuyển từ từ :bigsmile:(
Mình hỏi thấy nhiều người bảo do card màn hình. Mình dùng card Gefore 8400 GS,đã cài chuẩn và update liên tục.
Mong các prồ biết chỉ cho mình. Cảm ơn các bạn nhiều.

nó có bị giật k bạn? bạn thử ấn f9 xem sao?
  • 0

#3 dh2xd

dh2xd

    biết vẽ pline

  • Members
  • PipPip
  • 65 Bài viết
Điểm đánh giá: 24 (tàm tạm)

Đã gửi 17 July 2008 - 03:50 PM

tội nghiệp không ai giúp ổng ah khe he ai bảo đú cài vista
  • 0

#4 duongsatdn

duongsatdn

    biết lệnh adcenter

  • Moderator
  • PipPipPipPipPipPipPip
  • 1657 Bài viết
Điểm đánh giá: 761 (tốt)

Đã gửi 17 July 2008 - 04:13 PM

Vào Control Panel chỉnh tốc độ chuột xem sao!



(Nói phét vậy thôi, chứ đâu nào có biết mặt mũi con Vista như thế nào đâu!)
  • 0

#5 kienconhaicang

kienconhaicang

    biết pan

  • Members
  • Pip
  • 5 Bài viết
Điểm đánh giá: 10 (tàm tạm)

Đã gửi 17 July 2008 - 04:13 PM

khà..bạn đoán đúng lắm, dùng VISTA nó thế đấy mà, 2 cái đấu nhau thôi..
tiện đây cho mình hỏi lun là khi sửa 1 block, sau đó tắt chế độ sửa block để ra ngoài vùng làm việc thì mình thấy màn hình cứ chạy chậm, bắt chuột cứ bị giật rất khó chịu, có cách khắc phục ko nhỉ..đừng bảo tắt đi bật lại nhé...:rolleyes:
  • 1
....^_^....

#6 duongsatdn

duongsatdn

    biết lệnh adcenter

  • Moderator
  • PipPipPipPipPipPipPip
  • 1657 Bài viết
Điểm đánh giá: 761 (tốt)

Đã gửi 17 July 2008 - 04:14 PM

..đừng bảo tắt đi bật lại nhé...:rolleyes:

Thì đã thử như vậy chưa?
  • 0

#7 anhduccec

anhduccec

    biết vẽ arc

  • Members
  • PipPip
  • 45 Bài viết
Điểm đánh giá: 21 (tàm tạm)

Đã gửi 12 September 2008 - 11:34 AM

Color quality chuyển về 16bit là ok.
  • 0

#8 miennui_tomo3d

miennui_tomo3d

    biết dimcenter

  • CADViet Team
  • PipPipPipPipPip
  • 325 Bài viết
Điểm đánh giá: 113 (tàm tạm)

Đã gửi 12 September 2008 - 01:02 PM

khà..bạn đoán đúng lắm, dùng VISTA nó thế đấy mà, 2 cái đấu nhau thôi..
tiện đây cho mình hỏi lun là khi sửa 1 block, sau đó tắt chế độ sửa block để ra ngoài vùng làm việc thì mình thấy màn hình cứ chạy chậm, bắt chuột cứ bị giật rất khó chịu, có cách khắc phục ko nhỉ..đừng bảo tắt đi bật lại nhé...:)

bạn thử dùng lệnh zoom All ( zoom - enter ; a - enter ) hy vọng giải quyết được .
  • 0
Sống Trên Đời Cần Phải Có Một Tấm Lòng Dù Để ......... Tối Nấu Ăn !

#9 http01

http01

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 16 December 2010 - 01:53 PM

bạn thử dùng lệnh zoom All ( zoom - enter ; a - enter ) hy vọng giải quyết được .

Cảm ơn bác! Đơn giản mà hiệu quả! Mấy lần trước em toàn phải tắt đi mở lại k! hiz :undecided:
  • 0