Chuyển đến nội dung
Diễn đàn CADViet
  • Thông báo

    • Nguyen Hoanh

      CADViet đã hoàn tất nâng cấp   14/09/2017

      Chào các bạn, CADViet đã hoàn tất việc nâng cấp lên phiên bản mới. Tất cả các chức năng đã hoạt động theo kỳ vọng của ban quản trị. Nếu có vấn đề gì cần phản hồi, các bản post ở đây nhé: Trân trọng, Nguyễn Hoành.
Đăng nhập để thực hiện theo  
wander

lỗi lệnh trong autocad 2007 lệnh move thành coppy

Các bài được khuyến nghị

wander    0

các bác cho em hỏi tý! em dùng autocad 2007 mà lệnh "M" thành lệnh coppy là sao nhỉ các bác giúp em với! em đã kiểm tra lệnh chỉ có 1 lệnh "M". Và đánh thẳng lệnh "MOVE" vào command: rồi nhưng vẫn thành coppy. các bác giúp em với, cứ phải lấy chuột kéo mất time lắm.

àh còn 1 vấn đề nữa khi em chon lớp hoạt động mới, khi gõ lệnh vẽ bất kì nó lại nhảy về lớp "0" là sao nhỉ.. , cám ơm các bác quan tâm!!

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
phamngoctukts    708

các bác cho em hỏi tý! em dùng autocad 2007 mà lệnh "M" thành lệnh coppy là sao nhỉ các bác giúp em với! em đã kiểm tra lệnh chỉ có 1 lệnh "M". Và đánh thẳng lệnh "MOVE" vào command: rồi nhưng vẫn thành coppy. các bác giúp em với, cứ phải lấy chuột kéo mất time lắm.

àh còn 1 vấn đề nữa khi em chon lớp hoạt động mới, khi gõ lệnh vẽ bất kì nó lại nhảy về lớp "0" là sao nhỉ.. , cám ơm các bác quan tâm!!

Cái này bạn mới cài CAD vào đã bị thế rồi hay là đã load một số lisp lên thì mới bị thế?

Bạn gõ thử lệnh .move xem có được không (có dấu chấm). Nấu được thì bạn gõ lệnh redefine -> move.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

Đăng nhập để thực hiện theo  

×