Đến nội dung


Hình ảnh

Giao diện autocad bị phóng to


  • Please log in to reply
4 replies to this topic

#1 co_khi

co_khi

    biết lệnh rotate

  • Members
  • PipPipPip
  • 139 Bài viết
Điểm đánh giá: 2 (bình thường)

Đã gửi 12 March 2011 - 10:13 AM

không biết máy ở nhà đi làm về ai nghịch vào cad tự nhiên giao diện khi mở lên rất to.

Hình đã gửi

ai biết cách chỉnh giúp em cho bình thường với,em xin cảm ơn.
  • 0

#2 tienquyet123

tienquyet123

    biết vẽ polygon

  • Members
  • PipPip
  • 74 Bài viết
Điểm đánh giá: 8 (bình thường)

Đã gửi 12 March 2011 - 11:04 AM

Bạn chọn vào hình bánh răng(workspace switching) chọn lại
2D drafting hoặc autocad classic xem.
  • 0

#3 phamthanhbinh

phamthanhbinh

    biết lệnh adcenter

  • Moderator
  • PipPipPipPipPipPipPip
  • 6007 Bài viết
Điểm đánh giá: 3113 (tuyệt vời)

Đã gửi 12 March 2011 - 11:47 AM

không biết máy ở nhà đi làm về ai nghịch vào cad tự nhiên giao diện khi mở lên rất to.

Hình đã gửi

ai biết cách chỉnh giúp em cho bình thường với,em xin cảm ơn.

Hề hề hề,
Đừng đổ oan cho ai cả. Cái này có nhẽ do chính bạn không hiểu rõ các cách thiết lập hiển thị của màn hình nên trong quá trình làm việc bạn loay hoay tự chỉnh mà nó ra. Hiện tượng này không chỉ đối với CAd mà có nhẽ là với tất cả các giao diện khác bạn cũng bị, Đúng không???
Đơn giản là bạn chỉ việc vào properties của màn hình và chỉnh độ phân giải tăng lên là OK thôi, chả có gì hỏng hóc cả đâu....
  • 0
Chúc các quý Anh trên diễn đàn luôn khỏe, đẻ thêm được nhiều thứ để mót.

#4 co_khi

co_khi

    biết lệnh rotate

  • Members
  • PipPipPip
  • 139 Bài viết
Điểm đánh giá: 2 (bình thường)

Đã gửi 12 March 2011 - 12:41 PM

-bác binh nói oan cho e rồi,cái nào cũng bị thế thì em đã ko hỏi rồi.
-em cung chọn 2D drafting hoặc autocad classic rồi nhưng ko đc.

chẳng nhẽ cài lại autocad thì chỉ là giải pháp cuối cùng thôi.
  • 0

#5 ketxu

ketxu

    Copier - Paster - Editor

  • Moderator
  • PipPipPipPipPipPipPip
  • 5678 Bài viết
Điểm đánh giá: 2605 (tuyệt vời)

Đã gửi 12 March 2011 - 01:13 PM

Bạn vào Option (hoặc đánh OP), ở tab Display bạn bỏ chọn mục Use large buttons for Toolbar đi nhé
  • 1

Thành viên nhóm CadMagic.
Mời bạn ghé thăm facebook nhóm - Page viết lisp theo yêu cầu  :
CAD MAGIC