Chuyển đến nội dung
Diễn đàn CADViet
  • Thông báo

    • Nguyen Hoanh

      CADViet đã hoàn tất nâng cấp   14/09/2017

      Chào các bạn, CADViet đã hoàn tất việc nâng cấp lên phiên bản mới. Tất cả các chức năng đã hoạt động theo kỳ vọng của ban quản trị. Nếu có vấn đề gì cần phản hồi, các bản post ở đây nhé: Trân trọng, Nguyễn Hoành.
Đăng nhập để thực hiện theo  
zerophonuj

Mất biểu tuợng vuông góc, tam giác ... sau khi đã tinh chỉnh F3 F4

Các bài được khuyến nghị

zerophonuj    0

Tình hình là sau khi em đã check vào các biểu tượng Midpoint, Perpendicular.. và đã bật F3, F4. Nhưng Khi bắt đầu vẽ thì CAD 07 không thấy hiện các kí hiệu của mid, per.... VD như em dùng lênh " L", để ở đầu thanh thì nó không hiện cái hình vuông nhỏ ở ngay đầu thanh, cũng như biểu tuợng Tam Giác của midpoint.. Mọi nguời Giúp em về truờng hợp này với.. Cảm ơn cả nhà truớc....

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Tue_NV    3.841

Tình hình là sau khi em đã check vào các biểu tượng Midpoint, Perpendicular.. và đã bật F3, F4. Nhưng Khi bắt đầu vẽ thì CAD 07 không thấy hiện các kí hiệu của mid, per.... VD như em dùng lênh " L", để ở đầu thanh thì nó không hiện cái hình vuông nhỏ ở ngay đầu thanh, cũng như biểu tuợng Tam Giác của midpoint.. Mọi nguời Giúp em về truờng hợp này với.. Cảm ơn cả nhà truớc....

Bạn gõ lệnh Op (option) -> Tab Drafting -> Mục Autosnap setting -> Tick vào Marker -> Apply -> OK

Có thể thiết lập biến hệ thống Autosnap (Xem Help)

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
nguyenhuyhoang    426

Tình hình là sau khi em đã check vào các biểu tượng Midpoint, Perpendicular.. và đã bật F3, F4. Nhưng Khi bắt đầu vẽ thì CAD 07 không thấy hiện các kí hiệu của mid, per.... VD như em dùng lênh " L", để ở đầu thanh thì nó không hiện cái hình vuông nhỏ ở ngay đầu thanh, cũng như biểu tuợng Tam Giác của midpoint.. Mọi nguời Giúp em về truờng hợp này với.. Cảm ơn cả nhà truớc....

Nó không hiện là do bạn chưa chọn, nếu nó quá nhỏ thì thực hiện như TUE_NV

Bạn kích chuột phải vào Tab OSNAP - Setting - Select all - ok. Nhớ bật (ON) tab OSNAP

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

Đăng nhập để thực hiện theo  

×