Chuyển đến nội dung
Diễn đàn CADViet
  • Thông báo

    • Nguyen Hoanh

      CADViet đã hoàn tất nâng cấp   14/09/2017

      Chào các bạn, CADViet đã hoàn tất việc nâng cấp lên phiên bản mới. Tất cả các chức năng đã hoạt động theo kỳ vọng của ban quản trị. Nếu có vấn đề gì cần phản hồi, các bản post ở đây nhé: Trân trọng, Nguyễn Hoành.
Đăng nhập để thực hiện theo  
ainhandilac

Sử dụng lệnh xbind bị lỗi

Các bài được khuyến nghị

ainhandilac    5

Nhờ các pro giúp đỡ trường hợp sau đây:

acad 2007 Khi chèn các bản vẽ riêng lẻ của bản đồ địa hình của một thị trấn vào bản tổng bằng lệnh xref(khoảng 30 bản vẽ), sau đó dùng lệnh xbind đẻ phá vỡ xref thành block nhưng không được, nhờ các pro chỉ bảo dùm

thank

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
ainhandilac    5
Nhờ các pro giúp đỡ trường hợp sau đây:

acad 2007 Khi chèn các bản vẽ riêng lẻ của bản đồ địa hình của một thị trấn vào bản tổng bằng lệnh xref(khoảng 30 bản vẽ), sau đó dùng lệnh xbind đẻ phá vỡ xref thành block nhưng không được, nhờ các pro chỉ bảo dùm

thank

 

sao không ai trả lời thế này hả trời?

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
tacongthang    11
Nhờ các pro giúp đỡ trường hợp sau đây:

acad 2007 Khi chèn các bản vẽ riêng lẻ của bản đồ địa hình của một thị trấn vào bản tổng bằng lệnh xref(khoảng 30 bản vẽ), sau đó dùng lệnh xbind đẻ phá vỡ xref thành block nhưng không được, nhờ các pro chỉ bảo dùm

thank

mình chỉ biết cách này bạn làm thử he

bật hộp thoai file reference

click phải vào file mà bạn muốn bind

nó sẽ ra hộp thoại insert hay bind

chọn bind là xong

 

còn cách nào khác thì mình thua, mới chỉ học xref trong 3 ngay nay thôi

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
lephap89    53

mình chỉ biết cách này bạn làm thử he

bật hộp thoai file reference

click phải vào file mà bạn muốn bind

nó sẽ ra hộp thoại insert hay bind

chọn bind là xong

 

còn cách nào khác thì mình thua, mới chỉ học xref trong 3 ngay nay thôi

em cũng bị như thế này, dùng lệnh xbind hay xr đều không được

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

Đăng nhập để thực hiện theo  

×