Đến nội dung


Hình ảnh
- - - - -

Sao em cài nova toàn bị lỗi này,các bro giúp em với!!!


  • Please log in to reply
3 replies to this topic

#1 vanbinh2211

vanbinh2211

    biết zoom

  • Members
  • Pip
  • 11 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 30 March 2011 - 03:08 PM

Sao khi em cài nova cứ chạy phần hasp4 nó toàn bị lỗi,ko chạy đc vạy.Ở máy bạn em thấy cài ngon lành sao về máy em lại bị lỗi.Có bác nào biết chỉ em cái!
  • 0

#2 lemanhhung0302

lemanhhung0302

    biết vẽ polygon

  • Members
  • PipPip
  • 70 Bài viết
Điểm đánh giá: 19 (tàm tạm)

Đã gửi 30 March 2011 - 10:11 PM

Cái này khó có nguyên nhân chính xác, chỉ có thể là xử lý từng trường hợp cụ thể thui.
Nếu là lỗi dưới đây thì bạn thử Remove (uninstall) HASP4 đó rồi cài lại xem.
Hình đã gửi
By lemanhhung0302
  • 0

AutoLISP thật là đơn giản - Chia sẻ kiến thức về AutoLISP

Nhận cài đặt Win tại nhà, đánh máy văn bản, vẽ kỹ thuật theo yêu cầu.


#3 vanbinh2211

vanbinh2211

    biết zoom

  • Members
  • Pip
  • 11 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 30 March 2011 - 10:24 PM

Cái này khó có nguyên nhân chính xác, chỉ có thể là xử lý từng trường hợp cụ thể thui.
Nếu là lỗi dưới đây thì bạn thử Remove (uninstall) HASP4 đó rồi cài lại xem.
Hình đã gửi
By lemanhhung0302

Máy em bị đúng lỗi này,remove rồi cài lại vẫn bị.Chẳng hiểu tại sao?
  • 0

#4 lemanhhung0302

lemanhhung0302

    biết vẽ polygon

  • Members
  • PipPip
  • 70 Bài viết
Điểm đánh giá: 19 (tàm tạm)

Đã gửi 30 March 2011 - 11:17 PM

Máy em bị đúng lỗi này,remove rồi cài lại vẫn bị.Chẳng hiểu tại sao?

Bạn cài HASP4 trong lúc cài NOVA hay cài từ hdd32.exe (trong bộ cài riêng)? Bạn đã chạy khóa ảo chưa? Nếu chạy HASPHL2007 rồi thì chạy lại và Uninstall driver nhé.
  • 0

AutoLISP thật là đơn giản - Chia sẻ kiến thức về AutoLISP

Nhận cài đặt Win tại nhà, đánh máy văn bản, vẽ kỹ thuật theo yêu cầu.