Đến nội dung


Hình ảnh

chuyển từ model tab sang layout tab thì đường nét đứt lại thành nét liền


  • Please log in to reply
6 replies to this topic

#1 alyba3

alyba3

    biết pan

  • Members
  • Pip
  • 6 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 21 May 2008 - 09:58 AM

Khi chuyển từ model tab sang layout tab thì đường nét đứt lại thành nét liền mặc dù em đã chỉnh sửa properties của nó rất kỹ trong model tab! Vì vậy, mà nhiều khi em muốn in nét đứt (ACAD_ISO02W100 của CAD2004) từ layout tab lại không được (chỉ là nét liền) Cám ơn các bác! Chúc một ngày tốt lành! :cheers:
  • 0

#2 MANHHUNGXDA

MANHHUNGXDA

    biết lệnh adcenter

  • CADViet Team
  • PipPipPipPipPipPipPip
  • 926 Bài viết
Điểm đánh giá: 458 (tốt)

Đã gửi 21 May 2008 - 10:05 AM

Khi chuyển từ model tab sang layout tab thì đường nét đứt lại thành nét liền mặc dù em đã chỉnh sửa properties của nó rất kỹ trong model tab! Vì vậy, mà nhiều khi em muốn in nét đứt (ACAD_ISO02W100 của CAD2004) từ layout tab lại không được (chỉ là nét liền) Cám ơn các bác! Chúc một ngày tốt lành! :cheers:

dO MODEL VÀ LAYOUT CỦA BẠN KHÔNG CÙNG ĐƠN VỊ ĐO
BẠN PHẢI ĐIỀU CHỈNH LẠI
Command: LTS
nil
Enter new linetype scale factor
CHO PHÙ HỢP RỒI SANG LAYOUT, REGEN 1 PHÁT TRƯƠC KHI IN
GS!
  • 1
Hãy ước cho trọn 1 ước mơ!

#3 Phidoi_gabay

Phidoi_gabay

    biết vẽ rectang

  • Members
  • PipPip
  • 89 Bài viết
Điểm đánh giá: 14 (tàm tạm)

Đã gửi 21 May 2008 - 10:34 AM

Khi chuyển từ model tab sang layout tab thì đường nét đứt lại thành nét liền mặc dù em đã chỉnh sửa properties của nó rất kỹ trong model tab! Vì vậy, mà nhiều khi em muốn in nét đứt (ACAD_ISO02W100 của CAD2004) từ layout tab lại không được (chỉ là nét liền) Cám ơn các bác! Chúc một ngày tốt lành! :cheers:


Cái ni` bạn làm theo tôi xem ôn ko nhe ! Bên model bạn đưa psltscale =0, bên layout cũng làm như vậy, sau đó bạn đánh lệnh regenall ( bên cửa sổ layout) là OK ngay.
  • 3

#4 lephanhuy

lephanhuy

    biết vẽ arc

  • Members
  • PipPip
  • 45 Bài viết
Điểm đánh giá: 10 (tàm tạm)

Đã gửi 15 August 2009 - 04:18 PM

dO MODEL VÀ LAYOUT CỦA BẠN KHÔNG CÙNG ĐƠN VỊ ĐO
BẠN PHẢI ĐIỀU CHỈNH LẠI
Command: LTS
nil
Enter new linetype scale factor
CHO PHÙ HỢP RỒI SANG LAYOUT, REGEN 1 PHÁT TRƯƠC KHI IN
GS!

Kính chào bác! Bác có thể chỉ giáo rõ ràng hơn không?Sao em làm đúng như vậy mà không được? Đa tạ ơn bác!
  • 0

#5 meomay

meomay

    biết vẽ line

  • Members
  • PipPip
  • 21 Bài viết
Điểm đánh giá: 6 (bình thường)

Đã gửi 18 August 2009 - 10:18 PM

Làm như trên ý. nếu ko dc thì cần nháy đúp vào cửa viewpot để mở cửa sổ model đánh regen, sau đó thoát khỏi cửa model (lệnh PS) là được.
  • 0

#6 love_hotelhot

love_hotelhot

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 09 September 2009 - 04:19 PM

cám ơn các bạn nhiều.
mình thấy làm được đấy Alyba3,
  • 0

#7 xhxdxm

xhxdxm

    biết zoom

  • Members
  • Pip
  • 16 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 18 April 2011 - 10:20 PM

Good............hay quá mình đi in toàn bị lỗi này. mà bọn in lại k biết sửa.
thank các bác nhiều.........
  • 0