Đến nội dung


Hình ảnh
- - - - -

Lỗi tiếng việt trong Office 2007


  • Please log in to reply
2 replies to this topic

#1 vuong_xn4_ccic

vuong_xn4_ccic

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 02 August 2008 - 02:37 PM

chào mọi người
mọi người cho mình hỏi là tại sao khi mình đánh font arial thì nó lại chuyển sang timenewroman và có dấu cách vây?
Hạn chế nó bằng cách nào?
  • 0

#2 Nguyen Hoanh

Nguyen Hoanh

    biết lệnh adcenter

  • Moderator
  • PipPipPipPipPipPipPip
  • 4105 Bài viết
Điểm đánh giá: 4495 (đỉnh cao)

Đã gửi 02 August 2008 - 05:40 PM

chào mọi người
mọi người cho mình hỏi là tại sao khi mình đánh font arial thì nó lại chuyển sang timenewroman và có dấu cách vây?
Hạn chế nó bằng cách nào?

Bạn nói rõ hơn được không?
Bạn đang gõ tiếng Việt hay tiếng Anh?
  • 0

#3 cuongtk2

cuongtk2

    biết vẽ ellipse

  • Members
  • PipPip
  • 59 Bài viết
Điểm đánh giá: 20 (tàm tạm)

Đã gửi 02 August 2008 - 06:08 PM

Trước hết phải chọn mặc định cho paragraph là arial hoặc đánh dấu cả trang rồi chuyển font thành arial.
Để loại dấu cách (spacebar) thì bạn phải vào tool-> option->edit, bỏ chọn user smart paragraph selection
  • 0