Đến nội dung


Hình ảnh

Lỗi kích đúp không sửa đối tượng được


  • Please log in to reply
37 replies to this topic

#21 boy_XDA

boy_XDA

    biết vẽ arc

  • Members
  • PipPip
  • 48 Bài viết
Điểm đánh giá: 3 (bình thường)

Đã gửi 28 April 2012 - 10:53 PM

mình cũng gặp TH như bạn rồi, xử lý như của bạn nghia huynh là đơn giản nhất
  • 0

#22 tieungaogiangho

tieungaogiangho

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 15 August 2012 - 10:43 AM

hoho cảm ơn bác nghiahuynh , mình cũng bị lỗi này , tìm cả buổi, hạnh phúc quá :))
  • 0

#23 tieuxuyen1

tieuxuyen1

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 26 October 2012 - 04:13 PM

hay qua thanh bac nhieu nha
  • 0

#24 ngbmanh

ngbmanh

    biết pan

  • Members
  • Pip
  • 9 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 26 December 2012 - 02:46 PM

Lỗi này có thể do giá trị Pickfirst bị set về 0. Bạn thử gõ vào command lệnh PICKFIRST và set 1 nhé.
//Hỏi nhỏ: bạn có hay dùng lệnh Mvsetup ko vậy

Thanks man - lệnh này chuẩn
  • 0

#25 k_malau

k_malau

    biết vẽ pline

  • Members
  • PipPip
  • 63 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 28 December 2012 - 05:18 PM

bạn gõ OP vào thẻ selection, trong phần selection model, đánh dấu chọn vào ô Noun/verb selection. apply, vậy là xong. chúc bạn thành công.

Có Bác là "Chuẩn". Thanks! nhiều nhiều.
  • 0

#26 doanthaixc10b

doanthaixc10b

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 07 June 2013 - 11:35 PM

chào mấy anh!

anh nào biết cho em hỏi tí 

khi em kích đúp chuột vào để sữa lệnh MTEXT thì nó không cho sữa mà thông báo như sâu

e đính kèm hình ảnh nhé 


  • 0

#27 vuongvjpnd

vuongvjpnd

    biết vẽ rectang

  • Members
  • PipPip
  • 88 Bài viết
Điểm đánh giá: 2 (bình thường)

Đã gửi 19 June 2013 - 08:52 AM

Từ 2004 –đến 2010 em đã dùng không có vấn đề gì, đến 2011 bị 1ỗi nhấp đúp vào Hatch không hiện ra bảng Hatch edit. Cách làm như hướng dẫn của anh Nataca ở trên.

Anh thử vào đấy xoay sở cái mình cần xem sao??? Nếu nó vẫn cố tình không được thì chỉ còn cách tươi đẹp nhất là vứt bỏ vào thùng rác, rồi cài lại phiên bản khác!

NÓI NHƯ BẠN THÌ THEO TÔI CỨ X NÓ RA RỒI SỬA, NẾU X ĐƯỢC LÀ ĐỐI TƯỢNG SỬA ĐƯỢC MÀ.XONG LẠI BLOCK NÓ VÀO, CÒN DỄ HƠN LÀ MÀY MÒ VÀO TRONG NÀY, XONG CÓ KHI LÀNH LẠI THÀNH QUÈ!!!!!!!!!! JHHJJ


  • 0

#28 hungdlcm

hungdlcm

    biết vẽ line

  • Members
  • PipPip
  • 21 Bài viết
Điểm đánh giá: 2 (bình thường)

Đã gửi 09 August 2013 - 10:41 AM

bạn gõ OP vào thẻ selection, trong phần selection model, đánh dấu chọn vào ô Noun/verb selection. apply, vậy là xong. chúc bạn thành công.

Cách của bác này đúng nè!! cảm ơn bác 100 lần lun nhé!! :)


  • 0

#29 hoquangvinh

hoquangvinh

    biết lệnh mirror

  • Members
  • PipPipPip
  • 154 Bài viết
Điểm đánh giá: 5 (bình thường)

Đã gửi 20 September 2013 - 10:25 AM

Lỗi này có thể do giá trị Pickfirst bị set về 0. Bạn thử gõ vào command lệnh PICKFIRST và set 1 nhé.
//Hỏi nhỏ: bạn có hay dùng lệnh Mvsetup ko vậy

Theo cách của bạn là ngon ngay, mình thử các cách bên trên rồi đều ko đc
He bạn hỏi đúng lỗi của mình luôn
Mình dùng MVSETUP xong thì nó bị lỗi này luôn

Cách này với cách của bạn Nghiahuynh là giống nhau đều là thay đổi biến PICKFIRST cả
Thanks các bạn
  • 0

#30 trungnv61

trungnv61

    biết lệnh stretch

  • Members
  • PipPipPip
  • 161 Bài viết
Điểm đánh giá: 10 (tàm tạm)

Đã gửi 27 November 2013 - 05:23 PM

các bác cho em hỏi cái block cửa trong bản vẽ này là dạng chi mà ko sửa đc trừ phi xplode nó. (cái block "cửa" màu đỏ trong bản vẽ đó)http://www.cadviet.c...0_site_plan.dwg


  • 0

#31 vncc_huong

vncc_huong

    biết pan

  • Members
  • Pip
  • 8 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 12 April 2014 - 10:27 AM

Cái này phải dùng lệnh PICKFIRT, rồi nhập biến của nó là 1 thì mới được


  • 0

#32 utruby

utruby

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 09 May 2014 - 12:32 AM

dùng lệnh  ed


  • 0

#33 huyhoangk107d

huyhoangk107d

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: -1 (bình thường)

Đã gửi 03 February 2015 - 10:44 PM

bạn gõ OP vào thẻ selection, trong phần selection model, đánh dấu chọn vào ô Noun/verb selection. apply, vậy là xong. chúc bạn thành công. cach của bạn nghia duy '' chính xác nhất. đã sửa thành công"


  • -1

#34 huytung89

huytung89

    biết pan

  • Members
  • Pip
  • 7 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 06 February 2015 - 04:41 PM

Lỗi này có thể do giá trị Pickfirst bị set về 0. Bạn thử gõ vào command lệnh PICKFIRST và set 1 nhé.
//Hỏi nhỏ: bạn có hay dùng lệnh Mvsetup ko vậy

Chính cái cần tìm ! Up cho bác 1 phát !


  • 0

#35 nhangui24h

nhangui24h

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 06 February 2015 - 10:26 PM

quảng cáo sản phẩm cám ơn bạn 


  • 0

#36 vuducvinh1703

vuducvinh1703

    biết pan

  • Members
  • Pip
  • 6 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 26 October 2015 - 05:19 PM

mình muốn chỉnh sửa một nét trong bản vẽ mà nhấn đúp vào nó lại trắng tinh như này là bị  làm sao ạ. 140484_untitledeq%C6%B0eq%C6%B0e.png


  • 0

#37 sircao

sircao

    Chưa sử dụng CAD

  • Members
  • Pip
  • 4 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 22 August 2016 - 02:09 PM

Em sử dụng cad 2014 và nó bị lỗi thế này ạ. 54175_untitled.jpg


  • 0

#38 sircao

sircao

    Chưa sử dụng CAD

  • Members
  • Pip
  • 4 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 22 August 2016 - 02:13 PM

Các cách của các bác em đều dùng rồi nhưng vẫn không được ạ.....


  • 0