Chuyển đến nội dung
Diễn đàn CADViet
cadviettt

PROPERTIES không dùng được trong autocad2009

Các bài được khuyến nghị

PROPERTIES KHÔNG DÙNG ĐƯỢC TRONG CAD2009 " thời gian trước đây tôi vẫn sài bình thường " mong ai biết cách khắc phục hãy zúp tôi với

( không nhớ là tôi có chỉnh gì sai trong option "op" không nữa??? )

Thankyou ^_^m"'

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
PROPERTIES KHÔNG DÙNG ĐƯỢC TRONG CAD2009 " thời gian trước đây tôi vẫn sài bình thường " mong ai biết cách khắc phục hãy zúp tôi với

( không nhớ là tôi có chỉnh gì sai trong option "op" không nữa??? )

Thankyou ^_^m"'

 

Bạn có thể nói rõ hơn 1 chút được không, Không dùng đươc như thế nào?

Có hiển thị thanh công cụ nhưng không dùng được , hay là không hiển thị thanh công cụ, hay không có thanh công cụ Propeties

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Bạn có thể nói rõ hơn 1 chút được không, Không dùng đươc như thế nào?

Có hiển thị thanh công cụ nhưng không dùng được , hay là không hiển thị thanh công cụ, hay không có thanh công cụ Propeties

 

 

Không hiển thị thanh công cụ. Mong bạn zúp đỡ.

 

Thankyou ^_^m"'

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Mình vẫn dùng bình thường mà. Bạn đưa chuột vào góc trái màn hình( Qnew, open, save,...) nháy chuột phải chọn toolbars --> AutoCAD, và tích cọn các thanh công cụ bạn muốn. :)

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Không hiển thị thanh công cụ. Mong bạn zúp đỡ.

 

Thankyou ^_^m"'

 

Có chút xíu mà bạn Post nhiều vậy, từ từ chứ. Để mùi tên con trỏ vào 1 biểu tượng bất kỳ - nhấp chuột phải - chọn thanh ccụ Properties. Chọn rồi mà vẫn không thấy thì nó bị chồng lên nhau, kéo các thanh ccụ kia ra sẽ thấy

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Có chút xíu mà bạn Post nhiều vậy, từ từ chứ. Để mùi tên con trỏ vào 1 biểu tượng bất kỳ - nhấp chuột phải - chọn thanh ccụ Properties. Chọn rồi mà vẫn không thấy thì nó bị chồng lên nhau, kéo các thanh ccụ kia ra sẽ thấy

Thankyou đã trả lời. But vẫn ko đc ( đừng biểu mìn cài lại cad09 nhé:) )

 

 

( ko bít nó có liên quan đến Option- chỉnh sửa gì trong đó ko nhỉ ). Help..me!!

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Thankyou đã trả lời. But vẫn ko đc ( đừng biểu mìn cài lại cad09 nhé:) )

 

 

( ko bít nó có liên quan đến Option- chỉnh sửa gì trong đó ko nhỉ ). Help..me!!

 

Nếu gấp quá thì tạm dùng lệnh MO đỡ nhé, rồi bạn tạo thanh công cụ mới Tên Properties, cách tạo thì trên diễn đàn cũng có bài viết về vấn đề này bạn tìm thử nhé, mình không nhớ nó nằm ở đâu.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
PROPERTIES KHÔNG DÙNG ĐƯỢC TRONG CAD2009 " thời gian trước đây tôi vẫn sài bình thường " mong ai biết cách khắc phục hãy zúp tôi với

( không nhớ là tôi có chỉnh gì sai trong option "op" không nữa??? )

Thankyou ^_^m"'

 

không ai có chieu nào hay cã nhi. cái thanh tool palette PROPERTIES no bị bệnh như thế này: khi dung binh thường có đặt auto hide, dung một thời gian thi khi dùng đến nó chỉ hiện dạng thanh rút gọn ( chế độ hide ) nhưng khi rê chuột đến thi nó mất tích luôn, dùng lệnh hay ctrl + 1 nó lại hiện ra rồi lại mất, reset trong profile cung khong trị được. Có ai biết cách trị không, đừng nói là cài lại cad nghe, nó cũng thế thôi.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
không ai có chieu nào hay cã nhi. cái thanh tool palette PROPERTIES no bị bệnh như thế này: khi dung binh thường có đặt auto hide, dung một thời gian thi khi dùng đến nó chỉ hiện dạng thanh rút gọn ( chế độ hide ) nhưng khi rê chuột đến thi nó mất tích luôn, dùng lệnh hay ctrl + 1 nó lại hiện ra rồi lại mất, reset trong profile cung khong trị được. Có ai biết cách trị không, đừng nói là cài lại cad nghe, nó cũng thế thôi.

hiện ra sử dụng được rrồi mất hay hiện ra chút xíu rồi mất???

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

File CAD2009 Save nó báo lỗi : Một số dữ liệu ko Save được và nó không cho Save,

 

có bác nào gặp lỗi này chưa??? Cầu cứu các bác!!!

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
File CAD2009 Save nó báo lỗi : Một số dữ liệu ko Save được và nó không cho Save,

 

có bác nào gặp lỗi này chưa??? Cầu cứu các bác!!!

Hóa ra xài thằng 2009 lại nhiêu khê vậy. Em mới xài nó được ...2 hôm, chưa thấy có vụ gì xảy ra cả!

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay


×